PDA

Ver versión completa : Se me ha quedado por un instante sin fuerza



vbautista
28/02/2005, 11:00
El sabado cuando regresaba a casa por la M-40 empecé a notar que el coche no me aceleraba como normalmente, en pendiente se me quedaba sin fuerza y cuando pisaba el acelerador no me respondía, creo que es la primera vez que llego a pisar el acelerador hasta el fondo, siempre me ha respondido estupendamente, al final llegué a casa sin mayor problema, a las dos horas lo volví a coger y no ha vuelto a hacerlo, de hecho ayer fuí a comer a El Molar y le dí un poquito de caña para probar y ni una señal de alarma, ¿Me debo de preocupar?, ¿De qué me debe de estar avisando?, es posible que sea el embrague, el caudalímetro se lo cambie hace año y medio.

saludos.
Vicente.

FOCUSIN!!
28/02/2005, 12:54
ola ke tal..

eso ya lo e leido por aki alguna vez y segun dicen (si puedes) te paras apagas el motor arrankas y ya esta welve a ir o nose ke.

no te rayes puede aberte dado error por un momento pero no sera nada. de todos modos vigilalo....

escuxa a los expertos por aki...jeje tranki tioo no sera naaa

polotdi75power
28/02/2005, 15:15
yo me inclinaria por el caudalimetro.. quizas limpiandolo salgas de dudas, los sintomas q comentas son muy parecidos a los de caudalimetro cascado

amendoza
28/02/2005, 15:46
alguien en el foro le pasaba algo como a ti pero de seguido, y la sorpresa fue, que por lo visto la moqueta del coche le entorpecia al acelerar.

berto
28/02/2005, 16:13
lo q dice mendoza puede ser una tontería, pero miralo q cosas más tontas nos han pasado :lol:

del embrague no dudaría al no ser q el coche no andara pero subiera mucho de vueltas..

podría ser más el caudalímetro o algo q tapara accidentalmente la entrada de aire.. o una mala lectura accidental

por ahora no t preocupes hasta q no t vuelva a dar más síntomas..

vbautista
28/02/2005, 16:44
Lo de la moqueta no es, yaque curiosamente noté cuando pisaba el pedal del acelerador que sonaba el golpeteo metálico, señal de que si seguía insistiendo sacaría el pie por debajo. Si como apuntais es el Caudalímetro en Junio hará dos años que me lo tuvieron que cambiar, Estaría todavía en garantía supongo, de todas formar estaré atento por si me lo volviera a hacer.
Gracias.

luisfm
28/02/2005, 17:22
Yo creo que va a ser el sensor de presión del Turbo.
Es una pieza que va intercalada o pinchada en la tubería rígida que va desde el Turbo al Intercooler.
Es muy fácil de cambiar y solo cuesta 30€.
De todas formas Pásale el VAG.
Espero que no sea mucho la cosa. Suerte.

vitus_maximus
28/02/2005, 22:55
a mi me paso lo mismo cuando me fui de viaje la ultima vez, lo mio era el turbo q al soplar demasiado salta el modo de emergencia pa no joderse mas, pare en una gasolineera un rato y volvi a encender y todo normal. posiblemente sea eso que dice lisfm, pero el vag es la mejor opcion, si no tienes ve a un concesionario e intanta que te lo miren delante tuyo con el ordenador que tardan 2 minutos y lo ves con tus propios ojos, un saludo

vbautista
14/03/2005, 17:59
Lo que me estaba temiendo, ME LO HA VUELTO A HACER, hoy viniendo a trabajar iba en cuarta y he notado como al acelerar el coche no respondía como normalmente, el caso que no me hacer ningún ruido extraño, ni tampoco noto que el motor vaya forzado, simplemente es como si no tuviera fuerza, me da miedo acercarme al concesionario, pero no voy a tener más remedio.

vbautista
15/03/2005, 11:07
Hablando con un amigo que entiende algo más que yo de mecánica me ha comentado que podrían ser los inyectores que los tengo sucios, yo creo que no me los han limpiado nunca, yo llevo el coche a las revisiones y espero que me revisen todo lo necesario, pero no recuerdo que me hayan facturado alguna vez algo referente a inyectores, el coche ya tiene 96000 Kms, ¿creeis que podría ser este el problema?.

LUICHI
16/03/2005, 03:01
Hola, bueno lo primero, es el primer mensaje qe dejo caer por aqui, no se si sera lo correcto, pero bueno a lo qe voy, a mi vbautista me a pasado exactamente lo mismo que a ti y me han tenido que cambiar el turbo, hoy mismo lo e recogido, no te puedo decir lo qe a costado la reparacion ya que lo tengo en garantia y :aplausos: tengo el coche 3 meses, lo compre de 2ª mano un passat tdi 115cv, bueno un fuerte saludo a todos los del club

vbautista
30/03/2005, 10:59
Bueno, acabo de dejar el coche en el taller, la semana pasada lo llevé a que le enchufaran el ordenador y detectó un fallo creo que de sobrepresión, me dijeron que podría ser de caudalímetro, válvula o turbo, ya tendreis noticias, de momento estoy temblando por el sablazo que me van a dar.
saludos.

vbautista
30/03/2005, 14:36
Me acaban de llamar informandome que no sé que pieza del turbo esta estropeada, que me tienen que cambiar el turbo, han quedado en llamarme ahora para darme presupuesto, estoy hasta los XXXXXX de las XXXXX averías de mi passat,Caudalímetro, rótulas, guardapolvos, entre averías y revisiones salgo al año por más de 2.000 euros tiene 96.000 kms y le está pasando de todo, me estoy arrepintiendo de haberme comprado este coche.

Vin G.
30/03/2005, 17:10
Mala suerte tron, lo siento, pasate al club octanero, seguro que tienes menos problemas.
S2, y que sea poco.

vbautista
30/03/2005, 18:00
Presupuesto: 1282.82 todo incluído
Lo acabo de aceptar, qué remedio.

titolester
30/03/2005, 18:09
Joder vaya presupuesto, parece q lo tendras q aceptar si quieres repararlo.
Lo siento y desoues de esto a disfrutar