PDA

Ver versión completa : me tiembla el coche cuando acelero(seat leon sport)



ches_net
02/02/2009, 16:01
en punto muerto acelero no vibra, cuando acelero fuerte en cualquier marcha, vibra mucho la parte de alante, si dejo de acelerar se quita la vibración,a veces lo hace mas fuerte otras mas flojas y alguna vez no lo hace, yo pienso q puede ser los tacos de motor.que opinais, es un seat leon tdi 110 cv del 2001

BAXS
03/02/2009, 02:18
yo creo que es el tirante de cambio, en otras palabras un taco de motor que sujeta el cambio al puente y esta en la zona inferior del motor

atatuning
03/02/2009, 20:56
si es lo mas provable tambien puede ser un soporte motor o un silent block del tubo de escape

ches_net
03/02/2009, 22:11
en otro foro me decian q podia ser uno de los palieres, puede ser?

bll
03/02/2009, 23:03
hola

yo creo que pueden ser 2 cosas,

contrapeso del palier desplazado,o si yebas llantas que no son originales que no ajustan bien en el buje,mide el diametro de el buje y el de las llantas con un calibre,si es eso un tornero te lo hace por dos duros

ches_net
04/02/2009, 01:12
las llantas son originales. darme mas opiniones chavales a ver si damos con ello. gracias

javier1311
04/02/2009, 01:20
Si no has cambiado los soportes del motor le voy mas a eso ya que tienen mas de 7 años y por el tiempo ya debieron haberse desgastado, si tienes oportunidad revisalos ya que si estan malos te daras cuenta de inmediato, el motor puede estar inclinado de mas, cuando le aceleres fijate de que lado brinca y revisa el soporte de ese lado, si esta muy pequeño o agrietado puede ser ese el problema.

ches_net
04/02/2009, 02:19
ok echare un vistazo, de todas maneras descartamos lo de que este en mal estado algun palier?

Jcollar
04/02/2009, 03:04
con casi toda seguridad los silenblocks de los trapecios a mi me ha pasado crei que eran las transmisiones porque tenían algo de juego, poner otras y lo mismo, silentblocks, si ademas circulas por lugares llenos de badenes se rompen antes.

Jcollar
04/02/2009, 03:05
tambien se nota si son los silentblocks si frenas bruscamente notaras algo de vibración tambien, y cuando para en los semaforos, al frenar se nota un desplazamiento de rueda hacia convergencia.

ches_net
04/02/2009, 03:53
en las frenadas no vibra nada ni tiembla, es solo cuando acelero fuerte en cualquier marcha vibra toda la parte delantera,en subidas creo q lo hace mas, en punto muerto no lo hace.
cuando vibra lo noto tambien en el volante.. gracias por las respuestas os lo agradezco mucho

bll
05/02/2009, 00:03
rebisa a fondo las llantas y las cubiertas,,cuando aceleras y sueltas se muebe la palanca de cambios???

bll
05/02/2009, 00:06
si tienes tiempo prueba a cambiar las ruedas de alante para atras,,
no pierdes na

ches_net
06/02/2009, 02:05
pero si fuera las ruedas lo haria siempre no?

ches_net
08/02/2009, 15:16
jcollar tenias razón hoy he levantado el coche y por el lado q mas vibraba y efectivamente el silenblcok esta destrozado, supongo q sera eso. el lunes los comprare y los cambiare y ya os cuento, gracias a todos

Jcollar
08/02/2009, 15:26
pon los del S3 mejora bastante

ches_net
08/02/2009, 19:01
en que mejora? no se van tan rápida mente? cuanto te cobraron por cambiartelos? lo tengo pensado hacer yo lo q pasa que he leido q hace falta una prensa para meterlos

Josulan
11/02/2009, 02:25
Hola a todos, a mi me pasa lo mismo que a ches net. Tengo un Toledo 110cv de 2002 y cuando acelero me tiembla mucho el coche, pero sobre todo lo hace en marchas largas o cuando voy subiendo una cuesta, y también noto que vibra un poco al frenar cuando voy rápido.
Me dijeron que podian ser las transmisiones, en la parte que va junto a la caja de cambios, ya que es posible que estubieran un poco agarradas, pero nada, ya las he desmontado y engrasado las dos y sigue igual.
Hace unos meses tambien le cambien el silenblock que sugeta al motor por la parte de la caja de cambios ya que me parecia que estaba un poco tocado, pero siguio igual.
Ya no se que es lo que le puede pasa.
Otra cosa que acabo de leer es que sean los silentblock de los trapecio, pero como pueso saber si esta rotos? Aparentemente se ve bien

Gracias

ches_net
11/02/2009, 02:50
josulan tus sintomas son los mismos mismos q los tuyos, lo q pasa q tu lo has esplicado mejor que yo, el otro dia como taba cambiando el aceite me dio por quitar la rueda izquierda y vi un silenblock totalmente roto y va ha ser de eso. cuando lo cambie te digo si ha quedado bien el coche, de todas maneras si te enteras de algo no dudes en decirmerlo, te tendre informado

Josulan
11/02/2009, 17:05
ok ches, a ver que tal cuando los cambies, un saludo

target_66
12/02/2009, 00:06
A mi me pasaba algo parecido y llegaron a caerse los tornillos del cárter, el problema era que me habían cambiado el palier largo de transmisión y al ponerme uno reparado éste estaba doblado y a cuanta más velocidad más vibración sentía en toda la parte delantera del coche.


Saludos,

Jcollar
12/02/2009, 00:11
si los rodamientos tienen juego tambien podeis notar vibración, lo más fácil para comprobar si tienen juego los rodamientos es simplemente cuando vuelvas de usar el coche en caliente, intentas poniendote de frente a la rueda y agarrandola fuerte en su parte superior tieras y empujas de ella incluso se moverá algo la carrocería si soy muy brutos jeje y en esos menes notareis en la mano la vibración que hace el juego en la rueda.

giorgi
12/02/2009, 01:16
yo tuve un caso parecido que se me quito al cambiar la suspension y silentblocks de la barra. por lo visto la conbinacion de suspension ya reventaica y silentblocks en mal estado hacia que el coche vibrara siempre entre 120 y 140 en 5º o 6º al acelerar y sobre todo en cuestas o dias de viento fuerte de frente.
ahora desde ace unos dias noto que me tiembla el volante un poco pero casi siempre a partir de los 90 o 100km/h pero el coche no vibra y los silentblocks los tengo tocaillos de nuevo, pero me dijo el mecanico que eran otros que no se le han cambiao. quizas por eso me vibre algo de nuevo o quizas porque las gomas no las haya equilibrao desde hace mas de 1 año y medio que es lo que mas me parece a mi que puede ser.

Jcollar
12/02/2009, 01:20
si te pusieron silent block de metal caucho en un año estrán rotos, yo los rompí en año y medio y puse los del S3 macizos , un poco duros la verdad, pero la dirección es más precisa, me encanta la sensación de seguridad que dan, con todos los badenes que se cogen ahora, los malos no duran nada.

giorgi
12/02/2009, 01:38
si no son mucho mas caros intentare ponerlos entonces. llevan los ultimos puestos 2 años largos este verano hacen 3, junto con la suspension nueva que es rebajada lo que hace que sufran mas pero aun asi an aguantado tela y es lo que mas sufre.
y si, son los de caucho normales.saludos!

Josulan
14/02/2009, 02:02
Ayer le quité las ruedas delantera a mi coche e hice unas fotos, no parece que estén muy mal pero los silentblock de la barra los veo con un poco de olgura:

PARTE DERECHA:

http://www.cuelgalo.com/viewer.php?id=1234570597_Imagen_006.jpg
http://www.cuelgalo.com/viewer.php?id=1234571601_Imagen_007.jpg
http://www.cuelgalo.com/viewer.php?id=1234571845_Imagen_008.jpg

PARTE IZQUIERDA:

http://www.cuelgalo.com/viewer.php?id=1234572020_Imagen_009.jpg
http://www.cuelgalo.com/viewer.php?id=1234572121_Imagen_010.jpg
http://www.cuelgalo.com/viewer.php?id=1234572205_Imagen_011.jpg

También he notado que cuando tomo un bache oigo un pequeño chirrido en la parte delantera izquierda, y que en carretera deja de temblar el coche cuando giro hacia la izquierda.

Tened en cuanta que el coche estaba lebantado y que algunas fotos salen giradas.

ches_net
27/04/2009, 04:43
el silenblock q dije q estaba tocaso,es el de la parte izq la segunda foto. josulan, solucionaste el problema? yo sigo con el, pero aun no he cambiado el silenblock

Josulan
29/04/2009, 12:50
Hola a todos, hace unos dias cambien los silentblock de la barra estabilizadora por unos nuevos y originales, y no han desaparecido las vibraciones.
Estoy empezando a penar si pudiera ser el embrague o el bimana mal montado o defectuoso, ya que lo cambió el antiguo dueño con 80000km y al forzarse vibrara.

k opinais???

ches_net
29/04/2009, 15:35
josulan, pero eso no los tenias q haber cambiado, tienes q probar con los del trapecio, uno q es redondo, te lo decia en una foto, es el que creo q tenemos q cambiar, si lo cambio antes q tu te lo comento, yo estoy ya un poco desesperado, a ver si damos con la averia

ches_net
29/04/2009, 15:40
acabo de ver otra vez las fotos y yo digo el de la parte izq la segunda foto, si te fijas lo tienes un poco cuarteado, el mio esta asi y si me fijo bien esta rajado por el medio un poco, por esto te digo q creo q este es el problema,josulan, ponias por aahi q cambiaste alguna de la transmision verdad?

Josulan
30/04/2009, 12:11
No las cambie, lo que hice fue engrasar la parte interior por que me dijeron que podia ser eso, pero sique igual. Mirare lo k me dices.

Pop 135
30/04/2009, 13:13
A mi tambien me interesaria cambiar mis silentblocks por los del S3. ¿Alguna indicacion para la tienda de recambios? Mi coche es un golf iv tdi 110cv , ¿que modelo de S3 equivale?.

Gracias.

ches_net
01/05/2009, 01:43
nadie ha cambiado estos silenblocks??

roberr
01/05/2009, 10:47
Buenas casi con toda seguridad que son las juntas del lado del cambio,cambia los palieres te saldra mas economico.saludos.

ches_net
01/05/2009, 12:30
jontas del lado del cambio?? a q te refieres??

roberr
01/05/2009, 13:22
me refiero a las puntas que entran en el cambio,juntas homocineticas.
saludos


jontas del lado del cambio?? a q te refieres??

ches_net
01/05/2009, 17:20
rober, josulan cambió el palier entero y le sigue el problema,se lo cambio antes q el silenblock?

leonbcnasv
02/05/2009, 03:04
el problema de las vibraciones creo que debe ser el volante bimasa que se descompensa por eso unas veces vibra mas que otras.

antonioj
02/05/2009, 07:12
no lei todo el post y ya ta arreglado,bueno casi

Josulan
02/05/2009, 15:41
Que alguien lo confirme pero yo hace tiempo que tambien pienso que pudiera ser el bolante bimasa del embrague que estubiera mal, y por eso vibra al acelerar, cuando cuando se fuerza.

leoncito10
02/05/2009, 16:20
hombre por lo que contais deberian de ser los palieres pero si habeis cambiado y siguen dandio guerra malo empezaria a penasr que es el volante bimasa....y embrague....algo no ois como un clocl .. seco al cambiar o acelerar de marchas....????

ches_net
02/05/2009, 16:56
yo cuando giro a la derecha y voy despacio y acelero en ese instante suena clonk, pero lo q me preocupa es q al acelerar en marchas largas vibra toda la parte delantera(mas en la izquierda) y creo q curvas a la derecha con pedalte mas aun

Jcollar
02/05/2009, 18:09
cambia los rodamientos compruebalos cuando llegues en caliente un día te agarra a la rueda e intentas hacer un movimiento brusco tirando de la rueda lateralmente de arriba abajo haciendo que se mueva la carrocería incluso bruscamente y si notas juego en tre rueda y mangueta tienen juego los rodamientos.

ches_net
03/05/2009, 01:07
jcollar, si fueran los rodamientos vibraria aun cuando quite el pie del acelarador no?? yo si voy a 150 a tope.. vibrando y quito el pie del acelerador ya no vibra nada o pongo en punto muerto.. de todas maneras mañana comprobare los rodamientos como me has dicho y ya os cuento y vamos quitando posibilidades

leoncito10
03/05/2009, 13:11
jcollar, si fueran los rodamientos vibraria aun cuando quite el pie del acelarador no?? yo si voy a 150 a tope.. vibrando y quito el pie del acelerador ya no vibra nada o pongo en punto muerto.. de todas maneras mañana comprobare los rodamientos como me has dicho y ya os cuento y vamos quitando posibilidades
hoa ches net
has comprobado los rodamientos????
:shock::shock::shock:150 a tope??? ejjejejjej yo tope lo llevo hast200km/h:cabreo::cabreo::cabreo::cabreo::cabreo::cabreo:: cabreo:jejjejej,ahi que quitar carbonilla de vez en cuando ajajajajaj

ches_net
04/05/2009, 01:47
hola leoncito, no lo he mirado,mañana le echare un ojo, el mio tb pilla 200 jeje ya de ahi no pasa.. decia llendo a 150 y con el pie a tope y claro va subiendo... era un eje q ponia de las vibraciones

mauroper
04/05/2009, 03:13
yo se que es, peus me pasa igual y mañana voy camino a solucionarlo. Son las llantas, las tienes "cuadradas" habras agarrado baches... tienes que mandar a repararlas o bien cambniarlas, prefentemente las 4 (conviene reparar, cmabiar es mucho mas caro) Suena demasiado simple pero es eso.

ches_net
04/05/2009, 03:22
mauraoper te has leido todo el post, si fuera asi lo haria con la velocidad y nuestro problema es al acelerar, si voy a 120 quito el pie y no vibra nada.. si estivieran cuadradas lo haria siemrpe

Josulan
05/05/2009, 20:26
Yo tube que cambiar los rodamientos de las ruedas delanteras en otro coche que tube y no me sucedía lo mismo, solo hacian ruido, un clack clack muy parecido al de las transmisiones rotas.

leoncito10
05/05/2009, 22:12
chesnet as mirado los rodamientos????':mrgreen::mrgreen::mrgreen:

ches_net
06/05/2009, 00:09
si, parece q no tiene holgura ninguna....seguiremos investigando xD

ces
06/05/2009, 00:34
Yo creo que si fuese rodamientos o transmisión, la vibracion y ruido lo haría siempre.
Si fuese el bimasa, también lo haría siempre que se acelerase bruscamente o a fondo.
Pero decís que cuando mas se nota es al torcer la dirección y que lo notáis en un lado, (a mi me pasa igual) en este caso lo mas probable es un silemblok del trapecio o dirección.
Un saludo.

Jcollar
06/05/2009, 00:43
tambien puede ser holgura en el plato del amortiguador, pero deberias notar que la dirección ya no va tan blandita como siempre porque el rodamiento ya no rueda por el plato bien

Jcollar
06/05/2009, 00:44
esto solo se puede ver desmontando

ches_net
06/05/2009, 16:10
la verdad q la direccion no va nada blanda, yo lo compre ede segundamano hace dos meses y la direccion si la he notado durita, comparado con el leon nuevo de mi novia(q va blandisima)

leoncito10
06/05/2009, 16:29
siguwe mirando lops tacos e los silestock se ven facil si estan rotos te dejo un enlace para que sepa s y veas el tema de3 cambio chesnet.....
de todas formas te crujiria como una cama vieja....:risas:
www.fullcustom.es (http://www.fullcustom.es)

ches_net
06/05/2009, 17:08
chavales ... CREO q tengo la solución hoy despues de aparcar me ha venido un presentimiento, he intentado mover el motor y por la caja de cambios se mueve un poco.. al final va a estar mal el silenblock de la caja, como bien decian en el primer comentario del post, ojala sea eso, tengo q decir q el coche a relanti no vibra nada y al acelerar con freno ed mano haciendo el burro no se mueve nada el motor, la putada q hasta el fin de semana no lo voy a montar, mañana ire a la seat a por el silencblock ya os cuento, es mas os hare un brico

Josulan
07/05/2009, 11:48
Pues yo tengo que añadir otra cosa, aunque no si tiene relación: cuando mi coche esta a ralenti noto tambien una vibración y observo que el motor se mueve un poco, como un valanceo de alante atras, y si le pego un aceleron se le quita, pero al poco lo vuelve a hacer. Esto lo hace mas bien en frio porque en caliente no lo he notado.

ches_net
09/05/2009, 16:11
ya se q es! con toda seguridad! 100% seguro es el silencblock izq superior q va anclado a la caja de cambios y al chasis justo debajo del filtro del aire, he desmontado la caja del filtro y al mover el motor( se mueve entero jeje) he ido a la seat me lo he comprado y cuadno ya lo estaba cambiadno me han dado el del lado derecho!! q mala hostia me ha entrado, asiq hasta el lunes q lo cambie nada! pero vamos es eso fijo

Josulan
10/05/2009, 21:33
pues ese mismo lo cambie yo el del lado de la caja de cambios, y nada sigue igual. A ver si damos con lo que es.

ches_net
11/05/2009, 02:23
lo tenias roto josulan?? el mio esq si esta roto, me acabas de desanimar... mañana a ver si lo pongo y os cuento

Josulan
11/05/2009, 15:51
Roto no estaba, pero yo veia que al intentar mover el motor con las manos se movia un poco de ese lado, y lo cambie para ver si era eso por lo que vibraba.

ches_net
14/05/2009, 22:53
hoy he cambiado, ese silencblock y estaba mal(no muy mal) entonces he cambiado el que sujeta la caja de cambios por debajo, ese si estaba mal! ya ha desaparecido las vibraciones, pero noto las mismas pero minimamete(alomejor es cosa mia, pq es casi inapreciable, antes era canteo q se movia toda la parte delantera.. no se si cambiar el silencblock q me queda, q al estar rotos los otros dos, este habra hecho un sobre esfuerzo

ches_net
30/06/2009, 01:11
hola de nuevo, como os comente no llegaron a desaparecer las vibracciones del todo, sigue vibrando pero no tan salvaje como antes, luego cambie el silencblock derecho y nada sigue vibrando pero muy poco compradao con ates, pienso q al no ser originales de hai la vibraccion q opinais

Leon DSG
25/08/2011, 20:13
hola ches net ! tengo exactamente todos los sintomas de la averia que tuviste,vamos, que solo cuando acelero vibra y si lo sueltas va tan normal,pero no veo finalmente como la resolviste...que te dijeron que era?por que me he acercado a la seat y me he dado una vuelta con el mecanico para que lo viera,y ha puesto cara de no tener ni puta idea de lo que le pasa,y de que se va a llevar un paston mio,asi que por favor iluminame!

Leon DSG
25/08/2011, 20:16
perdona acabo de ver que lo solucionaste con los silencblock