+ Responder
Mostrando resultados 1 a 3 de 3

Discusión: Passat 3C no arranca. ¿Problema bateria?

  1. #1
    Peatón
    Registrado
    18/02/14
    Lugar
    Madrid
    Posts
    28

    Passat 3C no arranca. ¿Problema bateria?

    Buenas grupo,

    esta mañana al bajar al garaje el coche no me ha arrancado. Ha hecho cosas raras y en lugar de arrancar han empezado a parpadear todas las luces (tanto exteriores como cuadro de instrumentos) y a oirse ruidos de relés. En la pantalla me ha marcado "Averia airbag".
    Es más o menos lo mismo que aparece en este hilo:
    http://www.vagclub.com/forum/showthr...+Averia+airbag

    Mirando varios hilos del foro me atrevería a decir que es problema de la bateria. He visto que en algunos hilos se dice que, tras cambiar la bateria, hay que codficarla con el Vagcom. En cambio, otros compañeros dicen que en sus coches no es necesario codificarla.

    No tengo ni idea de si en mi coche hay que codificarla o no, pero me llama la atención lo siguiente: la primera bateria que le cambié fue más o menos a los 127000 kms. Me la cambiaron en un taller de barrio y desconozco si la codificaron o no. Apenas 2 años después y con 212000 kms me la cambiaron de nuevo. Desconozco si la codificaron o no. El caso es que esa bateria me duró 85000 kms aproximadamente. Se me hacen pocos kms y tiempo (2 años y 3 meses).
    Pues bien, justo ahora, 2 años y 3 meses después del anterior cambio de bateria y casi 85000 kms (ahora tiene 294000), me ha pasado lo que os he contado al principio y sospecho que es la bateria.

    Y todo esto me hace plantearme lo siguiente: "Si mi coche necesita que se le codifique la nueva bateria y no se hace, ¿la gestión que el coche hace de la bateria puede provocar que a los 85000 kms ó 2 años y 3 meses aproximadamente esta se muera?"

    ¿Qué opináis vosotros?
    ¿No os parece mucha casualidad que ambas baterias hayan durado prácticamente el mismo tiempo y kilómetros?

    Si podéis opinar o ayudar de alguna forma, agradecería vuestra respuesta.

    Muchas gracias.

    Saludos.

    Por cierto, mi coche es un Passat 3c TDI 140cv Highline del 2009.

  2. #2
    Clase Lupo GTI Avatar de albertosmp
    Registrado
    03/04/07
    Lugar
    Móstoles
    Posts
    615
    Tiene pinta de batería K.O. Cámbiala sin más, no hace falta codificar absolutamente nada.
    Passat Highline 2.0 TDI 140 CV DSG 6 vel.

    Mi Perfil: http://www.vagclub.com/forum/showthread.php?t=36542

  3. #3
    Clase Octavia RS Avatar de lito-277
    Registrado
    26/02/10
    Lugar
    BILBAO (pais bruto)
    Posts
    2.208
    Cambiala sin problema, como te dicen no tienes que codificar nada. Sobre la duración de las baterías, las de origen tienen que pasar unos controles de calidad muy extrictos que obliga la marca y aun que sean la misma marca unas y otras, las de origen aguantan muchísimo más, el resto que pongas llevan una media de 3 años de vida. Algunas aguantan más, pero no es lo normal ya
    variant higline 2.0 TDI 140cv - 198cv- 420Nm repro igornorro . EGR anulada - geometria turbo cerrada -vaciado catalizador - filtro aire alto flujo

+ Responder

Discusiones similares

  1. Respuestas: 19
    Último post: 07/01/2015, 10:14
  2. consumo exceivo en parado y al quitar la bateria no arranca ayuda por favor
    Por borja romero en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 0
    Último post: 17/10/2011, 00:40
  3. calentadores o bateria...no arranca
    Por villano en el foro Mecánica y Preparaciones
    Respuestas: 4
    Último post: 23/11/2010, 13:50
  4. sin bateria y no arranca con las pinzas, URGENTE!!
    Por Cloud en el foro Mecánica y Preparaciones
    Respuestas: 10
    Último post: 22/12/2009, 12:31
  5. Problema Batería Passat 3C
    Por callmebaby en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 23/04/2009, 21:47

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado