+ Responder
Mostrando resultados 1 a 4 de 4

Discusión: no conecta modulo motor!

  1. #1

    Question no conecta modulo motor!

    Hola compañeros!
    He probado a hacer diagnosis con diferentes equipos y no hay manera de conseguir que conecte al módulo del motor (1 y 2).
    He visto lo del relé 109 y lo he sustituido por otro nuevo pero sigue sin dejarme.
    Alguna otra idea de por dónde tirar?

    Muchas gracias,

    saludos.

  2. #2
    comprueba todos los fusibles

  3. #3
    los he comprobado y nada! están todos perfectos!
    He leído lo del problema de la radio no de serie: https://www.ross-tech.com/vag-com/af...ket-radio.html y he desactivado la mia sacando el fusible, ya que no he sido capaz de sacarla. De este modo sería como tenerla desconectada entiendo... y el resultado sigue siendo el mismo

  4. #4
    hay que acceder a la uce motor y comprobar alimentaciones

+ Responder

Discusiones similares

  1. no conecta con el modulo 09
    Por tornillo66 en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 0
    Último post: 01/01/2012, 22:32
  2. VAG-COM no conecta con ningun modulo
    Por Emolop en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 3
    Último post: 07/11/2010, 12:57
  3. No conecta modulo engine bora 2005 TDI
    Por fgampel en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 0
    Último post: 25/02/2010, 06:23
  4. No me conecta al modulo 46
    Por pailas en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 14
    Último post: 04/09/2007, 10:14
  5. No me conecta el módulo motor
    Por fervwtdi en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 7
    Último post: 12/03/2007, 15:45

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado