+ Responder
Mostrando resultados 1 a 13 de 13

Discusión: Passat no arranca....en ocasiones

  1. #1

    Passat no arranca....en ocasiones

    Buenos dias. El Passat de mi padre (2.0 TDI Diesel 140cv) lleva un tiempo que le costaba arrancar en ocasiones como apenas lo usa. Le cambié la batería por si acaso, hará un año. Puede que se pase seis meses sin dar un solo problema de arranque y de repente no arranca. Hace un un par de meses le costó arrancar, llamó a la grua para llevarlo a la casa y que le diesen un vistazo y cuando vino la grua antes de llevarselo se probó a arrancarlo (sin arrancador) y arrancó Ya se ha llevado también en una ocasión a la casa oficial, no arrancaba ni con arrancador, bajarlo de la grua....y arrancar a la primera. Claro, le dijeron que no podían mirarle nada si funcionaba bien.

    Compré un arrancador hace un par de meses, hoy he tenido que usarlo por segunda vez para arrancarselo. Falló hace un mes y hoy de nuevo. En la anterior ocasión incluso me costó con arrancador que ya lo había dejado por imposible, incluso concerté cita con el taller (no lo llevé porque era sábado y estaba cerrado)

    Siempre pasa la primera vez que se enciende y siempre por la mañana (Hoy le falló al ir a arrancarlo a las 6 de la mañana, pero luego a las 10:00 seguía sin arrancar) Nunca ha pasado que arranque, te vayas a algún sitio y luego no arranque. Duerme en garaje y ahora hará en la calle sobre 16º lo comento porque tampoco es que esté helado el coche. Por si sirve de algo, no se si es normal, ya me pasó la otra vez con el arrancador, cuando le das a arrancar y mantienes el contacto un poco más de lo habitual para forzar y que arranque (si no, no arranca ni con arrancador) marca aceite. Según mi padre está bien de aceite, pero no se si es síntoma de algo.

    Un saludo.
    Editado por Yomateix el 19/02/2020 a las 11:28

  2. #2
    Clase Polo SDI Avatar de Juan Andres
    Registrado
    05/07/12
    Lugar
    Bilbo
    Posts
    233
    El mismo caso le pasa a mi passat y asi llevo 2 años y sin encontrar en taller el problema.
    Haber si alguien nos da alguna pista.
    En mi caso me suele pasar cada 6 meses.
    Suerte compañer@.
    Volkswagen Passat Variant 2.0 TDI Highline DSG 170cv 2007.

  3. #3
    Pues ya somos dos xD Mi padre al final llamó a Volkswagen y le dijeron que podía ser la batería (bueno, la recepcionista, que el mecánico estaba liado) La había cambiado yo hace un año por una Varta (mejor que la que tenía anteriormente) precisamente porque ya tenía unos años y por si tuviese que ver, vamos que no es eso.

    De momento seguirá tirando así hasta el dia que no funcione ni con arrancador para poder llevarlo a la casa y que le hagan las pruebas que le tengan que hacer. El problema es ir a coger el coche y no saber si tienes que salir antes por si no le arranca. Normalmente también le pasa cada bastantes meses, pero las últimas dos veces ha sido más seguido, pero cuanto tarda en pasar de nuevo.
    Editado por Yomateix el 19/02/2020 a las 21:50

  4. #4
    A mi me pasaba algo parecido, solo que especialmente no me arrancaba cuando había dejado el coche unas horas.
    Había cambiado la bateria hacía dos años (una Varta también), me dijeron en un taller que a veces pierde la sincronización la llave y el clausor y que probase a usar la de repuesto. No funcionó. Despues de muchos cabreos me comprobaron que la batería no se cargaba, pese a no tener muchos años.
    Fui al comercio donde la compré, comprobaron que estaba mal la p... bateria y me la cambiaron gratuitamente. Tema solucionado.

  5. #5
    En el caso de mi padre no puede ser porque ya le pasaba también con la batería anterior. Y cuando intentas arrancar hace el ruido bien por arrancar, no suena apagado (como cuando la batería está descargada) Además hace ya tiempo.....no recuerdo si con esta bateria o con la anterior (creo que ya con la que lleva ahora) se llamó al de la grua para llevarlo al taller, cuando vino este puso el arrancador y luego midió en los bornes de la batería con el coche arrancado y las medidas le dieron bien, por lo que si cargaba. Si fallase el clausor fallaría con todas las llaves, también con la de repuesto y si hubiese perdido la sincronización le pasaría siempre.

  6. #6
    Peatón Avatar de evilcar
    Registrado
    17/07/10
    Lugar
    zona norte cordoba
    Posts
    77
    por si os sirve de algo yo tube un problema parecido con un toledo que si lo dejaba dos o tres dias sin arrancar le costaba mucho y a veces tras varios tirones la bateria se venia abajo y no arrancaba.
    al fina acabo siendo que el circuito de combustible cogia aire y asta que no se purgaba no arrancaba.
    en este caso era de bomba inyectora, no se si en el comon rail se puede dar esta circunstancia
    Passat variant 3bg higline tdi 130

  7. #7
    Bueno, en este caso se me ha olvidado mencionar, que si bien no usa mucho el vehículo (en especial cuando hace frio) también hay otras ocasiones en que lo ha cogido el dia anterior para ir a algún sitio, ir a cogerlo a la mañana siguiente....y no arrancar. Por lo que no tiene que ver con que se quede muchos dias parado. Estos últimos dos dias por ejemplo lo ha cogido de madrugada (que siempre hace algo más de frio, aunque como digo duerme en garaje) y le ha arrancado sin problemas. Lo que comentas ya lo había pensado yo también, porque eso de que le cueste arrancar cuando quiera y que tenga que forzar bastante con el arrancador hasta que al fin arranca....Porque es cuando ya llevas unos segundos que vas a soltar el arranque para no "ahogarlo" cuando al final ha ido arrancando en estas últimas ocasiones. Claro que otras directamente no ha funcionado, ir por la tarde y entonces arrancar sin arrancador ni nada. Lo único constante es que no recuerdo que le haya fallado nunca por la tarde (también es cierto que normalmente lo usa de mañanas, por lo que la probabilidad de fallo es mayor en estas)

  8. #8
    tal ves les sirva ,un amigo paso por algo similar ,era un problema en el codificador de arranque , muchas veces no lo reconocía la llave el sistema(vento 2.5) ,nueva llave y reseteo de chip de arranque .tal ves no sea ese el problema ,pero por la dudas les cuento.

  9. #9
    Si, gracias, yo de todos modos la próxima vez le diré que pruebe con la otra llave, no creo que sea (parece que cuando le metes el arrancador le sigue costando, de hecho hay veces que ni con este arranca, pero hay más opciones de que arranque) pero por probar que no quede.....

    Saludos.

  10. #10
    Clase Polo SDI Avatar de camuñas
    Registrado
    17/04/09
    Lugar
    Zaragoza
    Posts
    192
    Lo que comentáis me pasó a mí en mi Passat 2.0 TDI 140cv. Después de cambiarle la batería me seguía fallando al arrancar así que no me quedó más remedio que llevarlo al taller. Al final lo que tenía mal eran 2 sensores: el del árbol de levas y el del cigüeñal. Total casi 400 lereles.
    Por lo menos desde entonces no me ha vuelto a dar problemas.
    Volkswagen Passat Variant 2.0 TDI 140 3C Highline DSG

  11. #11
    ¿Te pasaba también esporádicamente pese al cambio de batería? En este caso el problema es que como falla muy de cuando en cuando, es difícil llevarlo al taller, ya que ya ha pasado de pedir una grua, llevarlo al taller (oficial de hecho, para asegurarse de que le pasasen la máquina para detectar el fallo) y que arranque a la primera y claro, entonces te dicen que no le pueden mirar nada.

    De momento por suerte no ha vuelto a pasar, pero claro, tarde o temprano le sucederá de nuevo.

    Saludos.

  12. #12
    El cable de maza de la batería al motor puede ser el problema.

  13. #13
    Clase Polo SDI Avatar de camuñas
    Registrado
    17/04/09
    Lugar
    Zaragoza
    Posts
    192
    Quote Originalmente publicado por Yomateix Ver post
    ¿Te pasaba también esporádicamente pese al cambio de batería? En este caso el problema es que como falla muy de cuando en cuando, es difícil llevarlo al taller, ya que ya ha pasado de pedir una grua, llevarlo al taller (oficial de hecho, para asegurarse de que le pasasen la máquina para detectar el fallo) y que arranque a la primera y claro, entonces te dicen que no le pueden mirar nada.

    De momento por suerte no ha vuelto a pasar, pero claro, tarde o temprano le sucederá de nuevo.

    Saludos.
    Me pasaba sobretodo cuando el coche estaba caliente. En frío, normalmente me arrancaba bien
    Volkswagen Passat Variant 2.0 TDI 140 3C Highline DSG

+ Responder

Discusiones similares

  1. Perdida potencia en ocasiones A3 TDI 110
    Por Rober_26 en el foro Audi
    Respuestas: 2
    Último post: 31/10/2019, 03:17
  2. no arranca passat b7 2.0 tdi
    Por jllucas en el foro El Rincón del Passat
    Respuestas: 5
    Último post: 11/01/2018, 21:23
  3. Passat No arranca
    Por gen en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 01/01/2010, 20:32
  4. passat no arranca
    Por joechin en el foro Mecánica y Preparaciones
    Respuestas: 32
    Último post: 24/06/2008, 22:02
  5. En Ocasiones Oigo Ruidos!!!
    Por mikelpassat en el foro El Rincón del Passat
    Respuestas: 5
    Último post: 26/06/2007, 14:20

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado