+ Responder
Mostrando resultados 1 a 4 de 4

Discusión: Problemas refrigeración

  1. #1

    Problemas refrigeración

    Hola a todos. Soy Gualtier y tengo desde hace 16 años un Passat 2.0 Tdi de 170 CV, automático. No sé exactamente que modelo es porque lo compré en Alemania km 0, aunque parece es un Confort. Lo que sé es que el motor es un BMR, HYC, 3c2176. Estoy muy contento con el, aunque con 26.000 km me pusieron en Catalunya Wagen el motor nuevo. Los engranajes de la bomba de aceite se desgastaron. He pasado por el cambio de inyectores y voy sin radio-gps, porque después de 5 o 6 baterías nuevas, descubrieron que algo de la radio me descargaba las mismas. Como no quise gastarme 800€ en una radio nueva, me quitaron los fusibles y andando. Ahora me hace un ruido raro a mitad de salpicadero, desde hace un par de años, pero dura un poco y desaparece. Yo ya soy mayor y este es el ultimo coche que voy a tener. Dentro de un par de años dejare de conducir, porque se pierden facultades a marchas forzadas. Pero en el ínterin, me gustaría disfrutar de mi viejo compañero. Pues va a ser que no. El coche se calienta subiendo puertos (Navacerrada) y solo entonces. Si voy y vengo a Madrid o circulo por llano, nada de nada. Por consejo de un amigo, lo llevé a un especialista en radiadores para que me limpiase el circuito y así descartar obstrucción del mismo. Tardó dos semanas en devolverme el coche. Era el termostato y tardaron tanto porque no se podía poner termostato marca blanca, así que lo pidieron al concesionario VW. Me cobraron 385€. Cuando llegue a casa, apenas 5 km, se enciende la luz de falta de refrigerante. Lo llevo otra vez, me lo rellenan y, en casa veo que vuelve a estar la botella expansión vacía y al rellenarla, gotea en el suelo, justo el contenido de la botella. Otra vez al especialista en radiadores y después de dos días el asunto ya estaba solucionado. La fuga era porque se tuvo que cambiar el cuerpo del termostato. Pago los 50€ que me piden y el mecánico que me lo ha arreglado me dice que ha visto que un aspa estaba rajada, pero que me lo ha pegado y que no me extrañe si suena un poco el ventilador (???). Por cierto, jamás se ha conectado el ventilador en mi coche, excepto cuando se calentó. Salgo del taller, hago 3 km en carretera, y de repente, veo que la temperatura sube a 110º y hay un ruido ensordecedor provocado por el ventilador. Mi gozo en un pozo. Llamo, me dicen que lo lleve el lunes (aquí son fiestas ahora). Llego a casa a duras penas con el motor a mas de 100º y decido que esta gente no esta cualificada para tratar mi coche; tengo ya cita el próximo 21 en el conce VW. He perdido el dinero que he dado y la broma del conce me va a salir carísima. Pero quiero disfrutar de mi coche un par de años, simplemente.

  2. #2
    Bueno, después de hablar con el mecánico de VW y ponerle en antecedentes para el dia 21, me dice que en los Passat automáticos hay 2 termostatos, uno de ellos en la caja de cambios. Hice el cambio de aceite en un neumatiquero de mi confianza, y al volver a casa el ventilador estaba encendido, cosa que nunca hacía. Ya os iré contando. Ya me han dicho que la broma me saldrá cara, pero que quedará perfecto.

  3. #3
    Bueno, pues ayer me llamaron del conce y me dijeron que habían cambiado el termostato motor, porque el que me habían puesto en el especialista en radiadores, era el original, pero estaba montado al revés, con lo que no actuaba, además de inutilizar la tórica. De los dos ventiladores, uno estaba roto (me lo rompio el manazas del especialista, aunque lo pego) y el otro ya muy gastado del eje, así que nuevos. 1190 del ala. Además, al subirlo al elevador, ven que los guardapolvos de las juntas homocinéticas están mal, que una junta también, los silentblocks machacados y los tirantes (?) también. Vale, arreglo de otros 700 del ala. También me dice que el compresor del AA da fallo estático (1500), que un servomotor que suena encima del Navigation System esta mal y que el depósito del limpiaparabrisas tiene una fuga. A lo cual le respondo que aunque el AA nunca ha sobresalido por su eficacia (es un Climatic) algo si que refrigera, asi que no voy a gastarme 1500 mas m/o en eso. Lo del servomotor lleva sonando mas de 2 años, así que vamos tirando y no lo voy a arreglar (hay que desmontar todo el salpicadero). Lo del depósito del limpia también lleva roto varios años, pero como hay que desmontar el frontal del coche para cambiarlo, pues tampoco toca. Además, la fuga la tiene a mitad del mismo, con lo que agua para limpiar siempre tiene. Total que la broma va a rozar los 2000 pavos, mas los 450 que le di al "especialista". Eso me pasa por listillo, pero siempre se aprende algo, aunque duela en el bolsillo. Al menos espero que la VW esté a la altura de su prestigio y yo pueda seguir disfrutando de mi oldie sin sobresaltos.

  4. #4
    Clase Polo SDI Avatar de Juan Andres
    Registrado
    05/07/12
    Lugar
    Bilbo
    Posts
    252
    Menuda pasada compañero a mí el mismo modelo con el 230.000 km. me va bien.
    Suerte y que no te de más problemas ��
    Volkswagen Passat Variant 2.0 TDI Highline DSG 170cv 2007.

+ Responder

Discusiones similares

  1. Problemas con la refrigeracion
    Por chiquete en el foro El Rincón del Passat
    Respuestas: 8
    Último post: 09/01/2014, 19:32
  2. Problemas sistema refrigeración Seat Toledo TDI
    Por Fernando81 en el foro Mundo del Motor
    Respuestas: 1
    Último post: 26/04/2010, 20:59
  3. problemas de refrigeracion
    Por edelpuig en el foro Mecánica y Preparaciones
    Respuestas: 6
    Último post: 19/07/2008, 09:16
  4. Problemas termómetro temperatura liquido refrigeración
    Por VWGRACENEA en el foro El Rincón del Passat
    Respuestas: 11
    Último post: 05/07/2008, 12:26
  5. ¿PROBLEMAS DE REFRIGERACIÓN? ANDA YA..!
    Por refoiros en el foro El Salón
    Respuestas: 15
    Último post: 06/09/2006, 01:31

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado