+ Responder
Página 1 de 3 1 2 3 ÚltimaÚltima
Mostrando resultados 1 a 15 de 34

Discusión: Activar segundo antiniebla con vag com

  1. #1
    Clase Touareg V10 TDI Avatar de manutdi
    Registrado
    30/06/06
    Lugar
    almeria
    Posts
    3.522

    Activar segundo antiniebla con vag com

    Bueno alguien sabe como se activa el segundo antiniebla con vag com para el OCTAVIA 2?

    PAS-PAS te veo purulando por ahi, venga que tu eres el maestro del vagcom jeje!




    ¿alguna pijadita mas que pueda hacerle mas al coche?
    OCTAVIA 1Z 1.9 TDI TREND ¿¿105cv?? G. Piedra
    Perfil Octavia & Seat600
    !creo en dios porque lo he visto en bicicleta!

  2. #2
    Clase Audi R8 Avatar de fulltdi
    Registrado
    08/03/05
    Lugar
    Aragon Ye Nazion Octavia 2.0 TDI 140 o más Puntos: 12 a pesar de Pere
    Posts
    14.189
    A pas-pas lo tienes de vacaciones, asi que dificil que te pueda contestar, de todas formas, no tenias activado ya todo lo que se podia activar?

  3. #3
    Clase Touareg V10 TDI Avatar de manutdi
    Registrado
    30/06/06
    Lugar
    almeria
    Posts
    3.522

    respuesta

    Quote Originalmente publicado por fulltdi
    A pas-pas lo tienes de vacaciones, asi que dificil que te pueda contestar, de todas formas, no tenias activado ya todo lo que se podia activar?
    en principio creo que si, pero es por si hay algo mas

    tengo luces americanas, cierre automatico.
    OCTAVIA 1Z 1.9 TDI TREND ¿¿105cv?? G. Piedra
    Perfil Octavia & Seat600
    !creo en dios porque lo he visto en bicicleta!

  4. #4
    Clase Ibiza Cupra Avatar de maxsierra
    Registrado
    03/10/06
    Lugar
    Madrid
    Posts
    1.194
    no tenemos noticias... yo también estoy interesado en saber cómo se hace, ahora ya tengo cable USB-CAN y Vag-Com.

    Un saludo


  5. #5
    Clase Ibiza Cupra Avatar de maxsierra
    Registrado
    03/10/06
    Lugar
    Madrid
    Posts
    1.194
    He estado trasteando por todo Vag-Com sin rastro del segundo antiniebla...

    Un saludo


  6. #6
    Clase Audi R8 Avatar de pas-pas
    Registrado
    29/10/04
    Posts
    12.245
    Quote Originalmente publicado por maxsierra
    He estado trasteando por todo Vag-Com sin rastro del segundo antiniebla...

    Un saludo
    ¿Cómo que no existe rastro del segundo antiniebla? Uhm, a ver si me enfado y os retiro el carné de diagnosticadores VAGclub y os cancelo el cable a distancia.

    Las 2ª antiebla se activa en 2 bytes distintos (en el módulo 09 Central Conv.):



    En el primer pantallazo hay que activar el reconocimiento de la segunda antiniebla.

    En el segundo pantallazo hay que desactivar la casilla que indica que sólo se quiere usar una antiniebla trasera.

    Feliz Navidad

  7. #7
    Clase Ibiza Cupra Avatar de maxsierra
    Registrado
    03/10/06
    Lugar
    Madrid
    Posts
    1.194
    Muchas gracias pas-pas, mañana lo activo!! ahora ya toca la family!!

    Un saludo.

    Feliz navidad a todos!!


  8. #8
    Clase Passat W8
    Registrado
    28/12/05
    Posts
    3.436


    Yo no desmarqué esa casilla y además cambié el valor del DEC por 2, en mi caso los Xenon dejaron de funcionar , bueno al menos ya se que es lo que hice mal. En mi caso el valor de la casilla DEC de origen era 19 ?

    Saludos

  9. #9
    Clase Ibiza Cupra Avatar de maxsierra
    Registrado
    03/10/06
    Lugar
    Madrid
    Posts
    1.194
    Ya está activado!!

    Un saludo


  10. #10
    Clase Touareg V10 TDI Avatar de manutdi
    Registrado
    30/06/06
    Lugar
    almeria
    Posts
    3.522

    respuesta

    gracias una vez mas pas-pas!
    OCTAVIA 1Z 1.9 TDI TREND ¿¿105cv?? G. Piedra
    Perfil Octavia & Seat600
    !creo en dios porque lo he visto en bicicleta!

  11. #11
    Clase Audi R8 Avatar de pas-pas
    Registrado
    29/10/04
    Posts
    12.245
    Quote Originalmente publicado por petrolo
    Yo no desmarqué esa casilla y además cambié el valor del DEC por 2, en mi caso los Xenon dejaron de funcionar , bueno al menos ya se que es lo que hice mal. En mi caso el valor de la casilla DEC de origen era 19 ?
    Como ya te dije en el privado usa sólo el campo DEC para codificaciones de bytes completos en el que todo el contenido de ese byte es para regular intensidad, tiempos de respuesta.... de una única función como por ejemplo la intensidad de las luces americanas, el retardo de activación de los lavafaros,... Porque en otro caso, puede pasar lo que te pasó, que no funcionaran los xenon porque cambiaste la codificación a otras funciones que no intervenían.

  12. #12
    Peatón Avatar de VGQuiroga
    Registrado
    04/07/06
    Lugar
    Madrid
    Posts
    74
    Ya he activado el cierre de las puertas, este fin de semana intentare el segundo antiniebla. Gracias Pas-Pas por las instrucciones.
    SKODA OCTAVIA II TDI 140 CV Elegance Dsg Gris grafito, Pack Premium II (Asientos delant. reposacabezas activos, Llantas aleación PEGASUS 7Jx17" 225/45,Maxi-DOT, TMP, Volante multifuncional en cuero) / Asientos totalmente en cuero / Xenon y Lavafaros / Sensor lluvia y espejo fotosensible / Navegador Nexus. Consumo:http://images.spritmonitor.de/150095_5.png

  13. #13
    Clase Lupo GTI
    Registrado
    03/11/04
    Lugar
    Asturias - Galicia
    Posts
    636
    pas-pas:

    en la foto se indica que vuestra centralita es de 21 byte...la mia es de 17.

    tal vez por eso no puedo activar mi segundo antifog

    mañana lo intentare de nuevo. ya que esos bytes si tienen que estar en la mia. si no intentare los del shorcircuit a la bateria

    saludos
    Octavia II - el mío

  14. #14
    Clase Audi R8 Avatar de pas-pas
    Registrado
    29/10/04
    Posts
    12.245
    Lo curioso es que tu centralita sea de 17 bytes.

    Si mal no recuerdo, no hubo mucha diferencia entre la compra del tuyo y la del mío y sin embargo si hay diferencia entre ambas centralitas.

    Prueba sólo a quitar el bit 1 del byte 3 que en teoría indica que tienes 2 antinieblas.

  15. #15
    Clase Polo SDI Avatar de guix
    Registrado
    04/08/06
    Posts
    321
    He ido al modulo 09 pero en mi VAG.COM pone Cent Elec, no Cent. Conv y los bits que muestra son diferentes:
    Octavia MY07 TDI Elegance 140 CV + Xenon + Maxidot + Pionner DEH- 4700BT + Pionner TS-A172CI + TPM Antiniebla trasero derecho + Climatronic OFF

+ Responder

Discusiones similares

  1. Duda para activar 2º antiniebla
    Por minisaurio en el foro Škoda
    Respuestas: 3
    Último post: 18/02/2016, 00:32
  2. activar luz antiniebla para freno
    Por chiquito en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 8
    Último post: 25/10/2008, 10:23
  3. activar 2º antiniebla
    Por j.martinez garcia en el foro Škoda
    Respuestas: 36
    Último post: 16/09/2008, 00:59
  4. Activar Encendido De Antiniebla Con Intermitencia
    Por eldesconocido en el foro Škoda
    Respuestas: 8
    Último post: 17/03/2008, 00:12
  5. activar 2ª luz antiniebla y gancho
    Por GALO21 en el foro Škoda
    Respuestas: 22
    Último post: 20/11/2006, 09:31

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado