+ Responder
Mostrando resultados 1 a 12 de 12

Discusión: luz lado derecho de posicion delantera-trasera no funciona

  1. #1

    luz lado derecho de posicion delantera-trasera no funciona

    estimados amigos comentarles que tengo otro problema (y tengo muchos) la luz de posicion de la zona derecha tanto delantera como trasera no me encienden , les he sustituido las bombillas y no estan quemadas.
    ¿Que puede ser? he revisado los fusibles y estan ok

  2. #2
    Clase Audi R8 Avatar de javieres
    Registrado
    10/02/07
    Lugar
    Madrid Sur - Soficars autollave
    Posts
    8.824
    joder lo tuyo es grave tienes el coche quemao jejejeje , es broma , bueno decirte como el caso anterior se te puede chequear la centralita a ver que clase de errores tienes ok eso si dime tu coche y año del k es, y de dnd eres para si estamos cerca te puedas acercar y se te mira ok.
    DIAGNOSIS-VAGCOM - Passat Tdi AVF 6v,tempomat,plafon w8,volante cuero,interio cuero beige, Packtronic,etc.... SE MONTAN TEMPOMAT.

  3. #3
    Quote Originalmente publicado por javieres
    jo.er lo tuyo es grave tienes el coche quemao jejejeje , es broma , bueno decirte como el caso anterior se te puede chequear la centralita a ver que clase de errores tienes ok eso si dime tu coche y año del k es, y de dnd eres para si estamos cerca te puedas acercar y se te mira ok.
    La verdad es que me da que pensar, tiene 140.000km soy de tenerife si estas aqui estupendo sino ya estas invitado

    saludos

  4. #4
    Clase Audi R8 Avatar de javieres
    Registrado
    10/02/07
    Lugar
    Madrid Sur - Soficars autollave
    Posts
    8.824
    gracias por la invitacion conozco gente haya e hablado mucho con tenerife e sido en mis tiempos radioaficionado, no te preocupes aqui en el foro te daran soluciones a gente k le a pasado lo mismo , eso lo bueno de esto y sin tener k pasar por el taller, y nada no lo dudes k pa cuando vaya pa ya me pasare a verte.
    DIAGNOSIS-VAGCOM - Passat Tdi AVF 6v,tempomat,plafon w8,volante cuero,interio cuero beige, Packtronic,etc.... SE MONTAN TEMPOMAT.

  5. #5
    Peatón Avatar de Malitosway
    Registrado
    20/07/10
    Lugar
    Madrid
    Posts
    7
    Hola a todos!
    Tengo el mismo problema que tu, Josed2007, pero a mi no me funccionan las posiciones de la izquierda, aunque a veces si, sera un mal contacto o algo parecido, si encuentro alguna solucion lo posteare aqui.!

    pd: mi coche es un passat del 1997, motor 1.9 tdi de 90cv.

  6. #6
    Clase Polo SDI Avatar de nicra
    Registrado
    01/11/08
    Lugar
    Negreira ( A Coruña)
    Posts
    410
    Los contactos internos del mando de encendido de luces son independientes los de la derecha de los de la izquierda , solucion cambiar el mando ( hablo del rotativo ) , o con paciencia se puede desmontar y si es de limpiar contactos , se puede solucionar , suerte.
    WV Passat 3bg Variant Highline 6 v ,ASZ 130cv nov 2003 Blanco, 16", asientos calf., Bixenon origen, piel alcantara , gancho wesfalia.etc.

  7. #7
    Peatón Avatar de Malitosway
    Registrado
    20/07/10
    Lugar
    Madrid
    Posts
    7
    Muchisimas gracias nicra, mañana mismo me pongo con ello a ver que pasa.

  8. #8
    Peatón Avatar de Malitosway
    Registrado
    20/07/10
    Lugar
    Madrid
    Posts
    7
    Buenas! He estado trasteando por donde el mando rotativo, lo he sacado, desmontado y limpiado lo que he podido. He sacado un par de fotillos de paso para ver si alguno sabe si se puede desmontar mas todavia.

    http://img836.imageshack.us/i/12112010085.jpg/
    http://img152.imageshack.us/i/12112010086.jpg/
    http://img594.imageshack.us/i/12112010089.jpg/
    http://img688.imageshack.us/i/12112010091l.jpg/
    De todos modos, lleque a hacer que se enciendan las posiciones que no me funccionan pero al rato de tocar para montarlo todo a su sitio se me ha vuelto a joder, menudo chasco. Llame a un conce VW y me dicen que me vale 100euros mas o menos el rotativo de las luces, a ver si lo encuentro mas baratillo en algun desguace.
    Un saludo y animo a responder!

  9. #9
    Clase Polo SDI Avatar de nicra
    Registrado
    01/11/08
    Lugar
    Negreira ( A Coruña)
    Posts
    410
    Vas bien , pero hay que desmontar mas para acceder a los contactos y poder limpiarlos , y veo en la ultima foto que esa clema esta chamuscada en un contacto con cable grueso , al ser el grueso parece ser de entrada , con lo cual si fuera de eso afectaria a todas ó varias luces , no solo al lateral de pasicion , que es poco consumo , insisto en la limpieza de contactos y depaso sanear esa clema para evitar futuros problemas, suerte.
    WV Passat 3bg Variant Highline 6 v ,ASZ 130cv nov 2003 Blanco, 16", asientos calf., Bixenon origen, piel alcantara , gancho wesfalia.etc.

  10. #10
    Peatón Avatar de Payl
    Registrado
    19/09/07
    Lugar
    Albacete
    Posts
    2
    NO se si lo abreis comprobado, pero lo primero que hay que mirar cuando una luz no funciona y ésta no esta fundida es el fusible. Las lineas de corriente de las luces de posicion suelen ir en la mayoria de los vehiculos del lado derecho pon un lado con un fisble y del lado izquierdo por otro lado con su respectivo fusible.

    Salu2
    Passat HighLine 1.9 TDI 130cv 4Motion (Negro Perla)

  11. #11
    Peatón Avatar de Malitosway
    Registrado
    20/07/10
    Lugar
    Madrid
    Posts
    7
    Exacto, y mira incluso te puedo decir que para las posiciones derecha es el fusible numero 22 y para las de la izquierda es el numero 23, en el passat b3 por lo menos.
    Un saludo!

  12. #12
    Peatón Avatar de Malitosway
    Registrado
    20/07/10
    Lugar
    Madrid
    Posts
    7
    En efecto era el transmutador(mando de las luces) el que provocaba el fallo.
    he encontrado uno roto en un desguace pero que al parecer es mejor que el mio, lo he montado a cachos y tiki taka, a funccionar!
    Muchas gracias!

+ Responder

Discusiones similares

  1. Suspension trasera autonivelante, funciona?
    Por Alballo en el foro El Rincón del Passat
    Respuestas: 3
    Último post: 12/08/2008, 16:34
  2. Un camión me ha destrozado el lado derecho del León
    Por alberto_amc en el foro El Salón
    Respuestas: 63
    Último post: 26/02/2008, 22:47
  3. intermitente y luz de posicion de ese lado encendida, pa q vale??
    Por jorgelazaro en el foro El Rincón del Passat
    Respuestas: 12
    Último post: 23/02/2008, 01:09
  4. el mando de posicion de luces en larga no funciona
    Por cmartin8 en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 2
    Último post: 02/04/2007, 11:35
  5. Sobre el limpia del lado del conductor..
    Por minisaurio en el foro Škoda
    Respuestas: 20
    Último post: 06/11/2006, 21:56

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado