+ Responder
Página 1 de 2 1 2 ÚltimaÚltima
Mostrando resultados 1 a 15 de 22

Discusión: problema climatronic

  1. #1

    problema climatronic

    Por favor, ¿ sabría alguien decirme si es normal que salga aire caliente por las toberas del clima cuando este esta apagado ?

  2. #2

  3. #3
    ¿Cual boton es ese?

  4. #4
    Clase Audi A3 3.2 Suscriptor
    Registrado
    19/10/04
    Lugar
    Boadilla del Monte
    Posts
    2.853
    Supongo que se refeire al de recirculacion, la flecha curva.

    Golf TDI 110, 25th, BBS, W8, Tempomat+FIS, 2ªantiniebla, mando garaje en ESP, aireadores R32, MFD+interface multimedia, Blistein Sport y ... xenon oem by madelgado?.

  5. #5
    gracias

  6. #6

  7. #7
    Clase Lupo GTI Avatar de Quique
    Registrado
    23/10/04
    Lugar
    Madrid
    Posts
    735
    no se como funcionara vuestro climatizador pero el mio si esta apagado no entra nada, si pongo econ solo entra aire de fuera y si pongo en auto aire de fuera junto con el compresor. Que cuando este apagado entre el aire del motor no es normal.

  8. #8
    he probado y sigue saliendo aire caliente hay que joeeerse

  9. #9
    Clase Audi A3 3.2 Suscriptor
    Registrado
    19/10/04
    Lugar
    Boadilla del Monte
    Posts
    2.853
    EL funcionameinto es como dice Quique, no entiendo porque te pasa eso.

    Golf TDI 110, 25th, BBS, W8, Tempomat+FIS, 2ªantiniebla, mando garaje en ESP, aireadores R32, MFD+interface multimedia, Blistein Sport y ... xenon oem by madelgado?.

  10. #10
    no se si tendré problemas de motor el humo sale con bastnte olor
    me temo lo peor

  11. #11
    Clase Polo SDI Avatar de Arteal
    Registrado
    12/12/04
    Lugar
    Málaga
    Posts
    211
    Hola:

    Pues en el mio si que entra aire aunque esté el clima apagado, me refiero a cuando el coche está en movimiento. Parece que se comporta como la calefacción de los coches con mandos manuales.

    Es decir, que si cuando lo apagué estaba seleccionada una temperatura alta, luego, con el movimiento sigue entrando aire caliente, mientras que si estaba seleccionada una temperatura baja, entra aire frio de la calle.
    Se nota mucho mas si cuando lo paro estaba en función ECO.

    Saludos.

  12. #12
    Eso, era a lo que yo me refería. Igual es normal

  13. #13
    Clase Polo SDI
    Registrado
    11/10/04
    Posts
    213
    El mio funciona exactamen te igual que como lo esplico Arteal
    PASSAT TDI 130CV 6V TRENDLINE

  14. #14
    Clase Lupo GTI Avatar de flexo5
    Registrado
    11/10/04
    Lugar
    Murcia
    Posts
    637
    Al mio le pasa lo mismo, debe ser un fallo del coche
    Passat TDI 130 cv Higline. Tempomat. Navi MFD + TMC + DSP. Cargador 6 CD's 1-DIN en reposabrazos. Luz W8 Ojos azules. Repro ZAGO Electr. Faros Bi-Xenon, niveladores. Lavafaros
    Socio Nº 12 del VAGClub.com

  15. #15
    Clase Polo SDI Avatar de Arteal
    Registrado
    12/12/04
    Lugar
    Málaga
    Posts
    211
    No creo que se trate de un fallo.
    Simplemente será que al apagar el climatronic, las entradas de aire se quedan en la misma posición en que estaban mientras funcionaba, por lo que al moverse el coche entra aire solo, sin que el ventilador lo fuerce, igual que pasa con los vehículos con mandos manuales.

    Creo yo...

    Saludos.

+ Responder

Discusiones similares

  1. Problema con climatronic
    Por hestoker en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 18
    Último post: 30/06/2010, 10:55
  2. problema climatronic
    Por topollillorcp en el foro Mecánica y Preparaciones
    Respuestas: 11
    Último post: 28/05/2009, 13:02
  3. Problema con Climatronic
    Por eleeme en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 8
    Último post: 12/08/2008, 02:48
  4. Problema Climatronic VW Tuareg V10 TDI.
    Por InfoPerformance en el foro Mecánica y Preparaciones
    Respuestas: 15
    Último post: 31/07/2008, 01:07
  5. TOUAREG problema del climatronic
    Por amz2003 en el foro Mecánica y Preparaciones
    Respuestas: 1
    Último post: 12/04/2008, 00:26

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado