+ Responder
Mostrando resultados 1 a 14 de 14

Discusión: Perdida de aceite por el turbo

  1. #1
    Clase Polo SDI Avatar de jayas
    Registrado
    25/08/07
    Lugar
    Malaga
    Posts
    130

    Exclamation Perdida de aceite por el turbo

    Hola. A ver si alguien me puede ayudar, el coche de mi hermano estuvo en la SEAT para limpiar el turbo y ahora se ha encontrado que ha perdido aceite en que gotea por el intercooler, en la junta con el tubo que viene del turbo. ¿Que puede ser? El nivel ha bajado a la mitad en menos de 1000 km.

    Es un motor ASV de un toledo II. Podra ser una junta mal puesta o será un problema del turbo? Gracias
    Toledo II TDI 90+ (ALH). 123000km
    |Subwoofer+ampli+pioneer MP3 |laminas solarcheck|vag-com|Xenon|Tempomat|TLR

  2. #2
    Clase Lupo GTI Avatar de jesusito
    Registrado
    22/08/05
    Posts
    615
    Quote Originalmente publicado por jayas Ver post
    Hola. A ver si alguien me puede ayudar, el coche de mi hermano estuvo en la SEAT para limpiar el turbo y ahora se ha encontrado que ha perdido aceite en que gotea por el intercooler, en la junta con el tubo que viene del turbo. ¿Que puede ser? El nivel ha bajado a la mitad en menos de 1000 km.

    Es un motor ASV de un toledo II. Podra ser una junta mal puesta o será un problema del turbo? Gracias
    Que gotee por ahí es normal, y la mayoría de ese aceite proviene de la recirculacion de la ventilación de la tapa de balancines a la admision.

    4 "de", escribo como el culo.

    Que compruebe ese gasto, puede ser por el turbo o por mil sitio mas, pero ya te digo que aceite en la admision tenemos todos.

    Un saludo

  3. #3
    Clase Ibiza Cupra Avatar de jnoroeste
    Registrado
    20/03/07
    Lugar
    GALICIA
    Posts
    1.191
    Hola ,es posible algún error de montaje tras la limpieza,las reparaciones tienen garantía ,así que es mejor llevarlo a la seat otra vez y comentarles que lo acaba de sacar de hacer una limpieza del turbo y ahora tira aceite.
    Aceite en la admisión si que tenemos todos pero en ningún caso "medio litro" en 1000Km.
    Saludos.
    Editado por jnoroeste el 12/11/2007 a las 01:09

  4. #4
    Clase Fabia RS Avatar de bsd9008
    Registrado
    01/07/06
    Lugar
    Almeria
    Posts
    1.652
    como te dicen es normal ese aceite devido a los gases de los valancines antes eso se ponia una goma y se hechaban al exterior ,pero eso esta prohivido ,comprueva si el gasto es bastante ,no balla aser que consuma por el mal estado de los retenes que lleba en el eje de las turbinas

  5. #5
    Clase Polo SDI Avatar de jayas
    Registrado
    25/08/07
    Lugar
    Malaga
    Posts
    130
    Hola. gracias por las respuestas. Yo habia leido que si que es normall algo de aceite por esa zona, pero el caso es que es demasiado lo que se ha comido. A ver que le dicen en el taller.

    De todas formas si alguien a tenido una experiencia similar que me diga como se solucionó, más que nada por estar sobre aviso y contrastar con la opinion del taller.
    Toledo II TDI 90+ (ALH). 123000km
    |Subwoofer+ampli+pioneer MP3 |laminas solarcheck|vag-com|Xenon|Tempomat|TLR

  6. #6
    Clase Audi R8 Suscriptor Avatar de m0nch0
    Registrado
    23/01/05
    Posts
    8.102
    Tambien puede ser que el nivel de aceite ya estaba bajo cuando le repararon el turbo y ahora te coincide esa fuga con que le mires el nivel. Yo de ti rellenaba de aceite al maximo y lo controlaba antes de ir al taller para que te lo desmonten otra vez. Otro dato, echa humo blanco por el escape?

  7. #7
    Clase Polo SDI Avatar de jayas
    Registrado
    25/08/07
    Lugar
    Malaga
    Posts
    130
    Perdona por haber dejado abandonado esto, es que ando un poco liado y no tengo internet en casa. Lo llevó al taller que para eso estaba en garantía y le han dicho que le habian dejado mal puesta la goma que va al intercooler y se habia salido un poco.
    Otra cosa es que hay que tener cuidado con mirar el aceite, el coche debe estar bastante bien reposado, incluso mas de 2 horas, ya que a veces el aceite no acaba de bajar del todo y da lugar a engaño.
    Yo una vez lo mire cuando llevaba una hora parado y me marcó menos de lo que realmente tenía.

    En definitiva, gracias a todos por vuestra ayuda.
    Toledo II TDI 90+ (ALH). 123000km
    |Subwoofer+ampli+pioneer MP3 |laminas solarcheck|vag-com|Xenon|Tempomat|TLR

  8. #8
    Clase Polo SDI Avatar de leoncillo
    Registrado
    15/06/07
    Lugar
    Valencia
    Posts
    103

    Aceite

    Hola amigos tengo una duda respecto a esto que estais hablando, que supungo que es mas o menos lo que me pasa a mi.

    He estado leyendo este post y creo que es lo mismo que me pasa asi paso de abrir otro.

    Bueno, Decis que esto es normal?? que salgo algo de aceite.
    A mi en cuestion me ha salido algo de aceite por la union de este manguito con el tubo de admision.

    Pero como de normal es? , por ahi dijeramos que respira el motor no?? y luego va conectada al tubo de la admision y este a su vez al turbo no?
    (no entiendo mucho de mecanica) entonces no sera muy bueno que digamos.

    http://s1.subirimagenes.com/imagenes...1811071346.jpg
    http://s1.subirimagenes.com/imagenes...1811071347.jpg

    Por esa zona es por donde me ha salido un poco de aceite.

    Esto tambien seria normal?? por esta zona

  9. #9
    Clase Lupo GTI Avatar de jesusito
    Registrado
    22/08/05
    Posts
    615
    Quote Originalmente publicado por leoncillo Ver post
    Hola amigos tengo una duda respecto a esto que estais hablando, que supungo que es mas o menos lo que me pasa a mi.

    He estado leyendo este post y creo que es lo mismo que me pasa asi paso de abrir otro.

    Bueno, Decis que esto es normal?? que salgo algo de aceite.
    A mi en cuestion me ha salido algo de aceite por la union de este manguito con el tubo de admision.

    Pero como de normal es? , por ahi dijeramos que respira el motor no?? y luego va conectada al tubo de la admision y este a su vez al turbo no?
    (no entiendo mucho de mecanica) entonces no sera muy bueno que digamos.

    http://s1.subirimagenes.com/imagenes...1811071346.jpg
    http://s1.subirimagenes.com/imagenes...1811071347.jpg

    Por esa zona es por donde me ha salido un poco de aceite.

    Esto tambien seria normal?? por esta zona
    Normal, aunque puede estar flojo o la junta mal.

    Por ahi pasan los vapores de aceite a la admision, eso mismo gases condensados, luego gotean por el punto mas bajo del circuito (union manguito-IC)

    Un saludo

  10. #10
    Clase Audi R8 Suscriptor Avatar de m0nch0
    Registrado
    23/01/05
    Posts
    8.102
    leoncillo. De esos me encuentro yo siempre goteando y la solucion es sacar la junta torica y ponerle una un poco mas gorda y asunto solucionado.

  11. #11
    Clase Polo SDI Avatar de leoncillo
    Registrado
    15/06/07
    Lugar
    Valencia
    Posts
    103

    junta torica

    Hola moncho, se me habia ocurrido lo de ponerlo fuera para que no entrara en el motor, vamos como la tuberia del aire acondicionado, pero no sabia que estaba prohibido.

    Perdonad mi ignorancia pero aunque la he oido y tal, pero....
    Donde esta la junta torica??

  12. #12
    Clase Octavia RS
    Registrado
    24/08/06
    Posts
    2.453
    La medida de la junta "mas gorda" la puse en un post hace poco.....
    Editado por adofaifo el 19/11/2007 a las 23:37

  13. #13
    Clase Audi R8 Suscriptor Avatar de m0nch0
    Registrado
    23/01/05
    Posts
    8.102
    Quote Originalmente publicado por leoncillo Ver post
    Hola moncho, se me habia ocurrido lo de ponerlo fuera para que no entrara en el motor, vamos como la tuberia del aire acondicionado, pero no sabia que estaba prohibido.

    Perdonad mi ignorancia pero aunque la he oido y tal, pero....
    Donde esta la junta torica??
    la junta torica esta en la union del tubo pequeño con el grande. Al desconectarlo veras una goma negra alrededor. Bien pues esa es la que tienes que cambiar.

  14. #14
    Clase Polo SDI Avatar de leoncillo
    Registrado
    15/06/07
    Lugar
    Valencia
    Posts
    103
    entendido.Ahora ya se cual es.

    Por lo que he estado leyendo, supongo que la mancha que tiene fue de un dia que hice un log y estube un rato en 4ª, seguro que el aceite iba a borbotones.
    Saludos

+ Responder

Discusiones similares

  1. perdida deaire turbo
    Por emilio carballo en el foro SEAT
    Respuestas: 1
    Último post: 29/09/2008, 22:41
  2. Perdida de aceite de direccion
    Por manlp en el foro SEAT
    Respuestas: 0
    Último post: 25/02/2008, 23:21
  3. Perdida de aceite
    Por mikel29 en el foro Mecánica y Preparaciones
    Respuestas: 5
    Último post: 13/02/2008, 21:27
  4. Perdida de aceite a los 30.000 km
    Por JOAN en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 21/01/2008, 14:41
  5. perdida de turbo en seat ibiza
    Por xabiero en el foro SEAT
    Respuestas: 3
    Último post: 06/04/2006, 02:17

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado