+ Responder
Página 1 de 2 1 2 ÚltimaÚltima
Mostrando resultados 1 a 15 de 19

Discusión: No alcanza la temperatura de funcionamiento

  1. #1
    Baneado
    Registrado
    17/05/07
    Posts
    65

    No alcanza la temperatura de funcionamiento

    Buenos días,

    Hoy (-7ºC aprox) cuando venía a trabajar (Zamora-Valladolid, unos 100 km) he traido un coche que tiene 17 años y en todo el camino no ha cogido temperatura normal. Hasta que no he llegado al garaje de valladolid no ha cogido temperatura, en el garaje ya tenía la temperatura normal. El coche duerme en garaje.

    ¿No se a que se puede deber? ¿Tiene algo que no funcione bien, lo debería llevar al taller?


    Al llegar a la valladolid el coche funcionaba como si estubiera frío, con un régimen mas alto del ralentí (es decir como si lo acabara de arrancar)

    No se si me podeis aclarar un poco el tema. Un saludo y gracias

  2. #2
    Clase Octavia RS
    Registrado
    29/06/05
    Lugar
    Madrid
    Posts
    2.042
    Con casi toda seguridad, eso es el termostato.
    Passat 1.8 T(APU) highline, de 1999 y con Xenón.
    Ñapas: portagafas, DVD, pantalla de techo, Repro TLR (no muy contento)..., FIS que no avisa de puertas, tapaderas del vano motor y proximamente.....

  3. #3
    Clase Ibiza Cupra Avatar de maxsierra
    Registrado
    03/10/06
    Lugar
    Madrid
    Posts
    1.194
    El termostato está siempre abierto y siempre esta refrigerando por el radiador.
    Cambia el termostato. Si has llegado a tener calefacción has tenido suerte.
    Un saludo.


  4. #4
    Baneado
    Registrado
    17/05/07
    Posts
    65
    Gracias por vuestras respuestas.

    La verdad es que la calefación no calentaba mucho. Así que por unanimidad llevare a que me lo cambien. ¿Será mucho tomate....?

    Un saludo.

  5. #5
    Clase Octavia RS
    Registrado
    29/06/05
    Lugar
    Madrid
    Posts
    2.042
    Quote Originalmente publicado por maltes Ver post
    Gracias por vuestras respuestas.

    La verdad es que la calefación no calentaba mucho. Así que por unanimidad llevare a que me lo cambien. ¿Será mucho tomate....?

    Un saludo.

    Para nada, es muy sencillo.
    Passat 1.8 T(APU) highline, de 1999 y con Xenón.
    Ñapas: portagafas, DVD, pantalla de techo, Repro TLR (no muy contento)..., FIS que no avisa de puertas, tapaderas del vano motor y proximamente.....

  6. #6
    Clase Fabia RS
    Registrado
    07/03/05
    Posts
    1.829
    Jajjajaa, tio, que tiene 17 años!! Madre mia, que coche es? Debe ser uan joyita si sigue andando!

    Un saludo, ahh, y si, puede que sea el termostato, que se queda siempre abierto y refrigera constantemente, y claro, no se calienta con esas temperaturas!

  7. #7
    Baneado
    Registrado
    17/05/07
    Posts
    65
    Corco19 El coche en cuestión es este (la foto es de este verano):




    De vez en cuando me gusta sacarlo a dar una vueltilla. Es el primer coche con el que ande.


    Un saludo

  8. #8
    Clase Fabia RS
    Registrado
    07/03/05
    Posts
    1.829
    Si no me equivoco, un Rover Montego no?

    Hombre, pues mirate lo del termostato que no es una pieza muy caro, otra cosa es si se podra conseguir.

    Es malo que el coche vaya siempre con el motor frio...al igual que si va muy caliente siempre!

    Un saludo

  9. #9
    mas que nada porque se desgasta el motor una burrada y si es inyeccion se bebe el doble de sopa. Normalmente si no hay oxido en el refrigerante simplemente con desmontarlo, limpiarlo, limpiar donde asienta, y pegarle un buen baño maria un par de veces para que abra y cierre bien tienes para otros tantos años. Pero si lo llevas a taller ni se lo piensan, termostato nuevo y fuera.
    En servicio:
    Octavia II 4x4 2006 www.vagclub.com
    Lexus IS200 2005 www.lexusfaq.com

  10. #10
    Baneado
    Registrado
    17/05/07
    Posts
    65
    Si es un montego 1.6 SL de 1989. En cuanto tenga un rato lo llevare a que lo miren. Durante la semana sólo uso el coche del trabajo, así que no andara mucho en estas condiciones.

    Precisamente soy muy pijotero con no pisarle al coche hasta que no tiene la temperatura de funcionamiento.


    Octavio Pasajero, yo no me atrevo a ponerme a desmontar, así que lo llevare a que me lo cambien. Hace ya tres o cuatro años le sucedio algo parecido, no se si es muy normal que pase esto, porque en el tiempo anterior no había dado nunca ningún problema de este tipo.

    Un saludo
    Editado por maltes el 18/12/2007 a las 09:42

  11. #11
    Clase Octavia RS
    Registrado
    29/10/04
    Posts
    2.420
    Cámbiale el termostato y el anticongelante y ya verás que bien le sienta la operación a esa joya.

    Saludos.

  12. #12
    Clase Octavia RS Avatar de snikers
    Registrado
    06/06/06
    Lugar
    Barcelona
    Posts
    2.085
    Yo en el mio si le doy caña llega tranquilamente a 90 grados,sin embargo haciendo una conduccion normal no pasa de 75 grados,sin embargo si el termostato estubiese mal tardaría mucho en llegar a 75 grados,pero sin embargo a esta cifra llegar perfectamente,pero le cuesta pasar si no le arreo mucho.

    He cambiado el sensor de la temperatura y sigue igual,lo mismo le cambio el termostado,pero me da a mi que no va a mejorar.
    Quieres 1 kit de Xenon de la mejor calidad-prestaciones con el mejor servicio post venta?
    http://www.vagclub.com/forum/showthread.php?t=32007
    Turbo 1756,intectores ARL(prox) intercooler aire-agua,frenos tarox 360mm,tubería venair,doble radiador gasoil,Faros Bi-xenon plus y un montón de cosas mas. REPRO BY DAVYROX ¡¡¡¡

  13. #13
    Clase Polo SDI
    Registrado
    01/04/07
    Lugar
    A CORUÑA
    Posts
    411
    Mi leon hace = se tira más de 9 km en llano sin pasar de 75 y 4 o 5 km para pasar de 50, luego cuando llega a 90 es raro que baje

    Saludos
    Seat Leon 1.9 TDI 150cv 2004 (Serie)

  14. #14
    Clase Polo SDI
    Registrado
    14/06/07
    Posts
    192
    Quote Originalmente publicado por enriquedopico Ver post
    Mi leon hace = se tira más de 9 km en llano sin pasar de 75 y 4 o 5 km para pasar de 50, luego cuando llega a 90 es raro que baje

    Saludos
    Cambiad termostato.

    A mi me hacía exactamente eso.... lo cambie POR EL ORIGINAL y en 3-4 kms ya está a 90º y la calefacción echa aire caliente en 2 kms. Y hablo de estar a -2, -3º cuando arranco.
    Seat Leon 1.8 20vt 180cvs Sport Unitronic 1+

    Smart For Two CDi

  15. #15
    Clase Polo SDI
    Registrado
    01/04/07
    Lugar
    A CORUÑA
    Posts
    411
    A cual te refieres al del bote o al del bloque?? La diferencia es que los que lo tenían estropeado, ke les arranca mal en caliente y tirones y no se ke mas... a mi no me lo hace, va tan bien como siempre.
    Lo que me parece es eso que o va igual que siempre o quizas tarda un poco más que antes, lo que pasa es que si ya estaba mal en un principio(18000 kms) es normal que no note diferencia.

    Eso si respecto a lo del aire caliente, en invierno, en nada, ya tenía calorcirllo y ahora tardo esos 4-5 kms

    Saludos
    Seat Leon 1.9 TDI 150cv 2004 (Serie)

+ Responder

Discusiones similares

  1. Mal Funcionamiento Del A/a En Bmw
    Por Jose Luis en el foro El Salón
    Respuestas: 8
    Último post: 19/11/2007, 00:25
  2. FUNCIONAMIENTO DEL ABS.
    Por JaviGti en el foro Mundo del Motor
    Respuestas: 11
    Último post: 03/02/2007, 00:38
  3. funcionamiento FIS
    Por mi200710 en el foro El Rincón del Passat
    Respuestas: 1
    Último post: 26/07/2006, 20:28
  4. FUNCIONAMIENTO EDS Y ASR
    Por CHARLIE BLUE en el foro El Rincón del Passat
    Respuestas: 8
    Último post: 25/10/2005, 23:27
  5. AUDI ALCANZA RESULTADOS HISTÓRICOS EN ESPAÑA
    Por berto en el foro Noticias VAG
    Respuestas: 2
    Último post: 07/07/2005, 01:53

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado