+ Responder
Página 1 de 2 1 2 ÚltimaÚltima
Mostrando resultados 1 a 15 de 17

Discusión: Luz de Calentadores parpadea

  1. #1
    Peatón Avatar de Lfmm
    Registrado
    07/03/08
    Lugar
    Algarve / Portugal
    Posts
    83

    Luz de Calentadores parpadea

    Buenas noches, soy un lector assiduo deste foro, vivo en portugal pero he nacido en espana, pero hasta ahora nunca havia participado. He echo hace dos dias la revision de los 120.000Km en el concesionarioo oficial de Huelva em mi VW bora TDI de 115Cv (com chip ABT 140cv). Hasta ahora nunca é tenido ningun problema pero hoy quando venia a camino de casa la luz de los calentadores enpezo a parpadear intermitentemente en andamiento e nunca mas se apago, pero no note nada de anormal en el coche, solamente la luz que parpadeava. Probe apagar el coche e arrancar nuevamente e a luz ya no se encendio. Pero me quede com la pulga detras de la oreja pues en el manual dice que si esto passa es un problema de distribucion. Si a alguien ya le a pasao esto o pueda decirme que se puede estar passando e me pueda decir lo agradeço. Puedo decir que no me quede nada contento com lo que hicieron en la revision pues me entregaron el coche com una lampara fundida, me cambiaron en filtro de aire e no encajaron bien la tapa del filtro e se conseguia ver el filtro por fuera de las caja, viene com 1cm de aceite por encima del MAX. Gracias

  2. #2
    Clase Fabia RS Avatar de toledofr
    Registrado
    08/02/07
    Lugar
    alcanar
    Posts
    1.872
    lfmm has mirado si te van las luces de stop??? Por lo menos en mi toledo me marca las bombillas de freno fundidas encendiendo la luz de los calentadores parpadeando.

    saludos

  3. #3
    Peatón Avatar de Lfmm
    Registrado
    07/03/08
    Lugar
    Algarve / Portugal
    Posts
    83
    No he mirado pues ha sido justo me faltava 1km para llegar a casa e era ya de noche. Hasta ahora nunca se me habia fundido ninguna luz por eso no lo he comprobado. Manana lo mirare si hay alguna luz de stop fundida, pues me di cuenta quando frene en un cruce.

  4. #4
    Clase Fabia RS Avatar de toledofr
    Registrado
    08/02/07
    Lugar
    alcanar
    Posts
    1.872
    Quote Originalmente publicado por Lfmm Ver post
    No he mirado pues ha sido justo me faltava 1km para llegar a casa e era ya de noche. Hasta ahora nunca se me habia fundido ninguna luz por eso no lo he comprobado. Manana lo mirare si hay alguna luz de stop fundida, pues me di cuenta quando frene en un cruce.
    Pues mira si te funcionan, si no es asi mira primero las bombillas y si estas estan bien mira el sensor de freno que va en el pedal.
    Tampoco estaria mal que miraras en el vagcom si te marca errores.

    saludos

  5. #5
    Peatón Avatar de Lfmm
    Registrado
    07/03/08
    Lugar
    Algarve / Portugal
    Posts
    83
    Manana vere las luces e el sensor del pedal. Tengo el cable kkl e el vagcom pero nunca lo he usado por no tener experiencia. Gracias por la ayuda e manhana comunicare si las lucen van bien

  6. #6
    Clase Lupo GTI Avatar de Guillenero
    Registrado
    26/01/07
    Lugar
    Guillena (Sevilla)
    Posts
    669
    es de las luces traseras, fijate bien que seguro que tiienes alguna fundida. Te lo digo por experiencia propia
    Passat 2001 (3bg) 100cv AVB, Parrot CK 3001 LCD, asientos de cuero, plafón v8, 2ª luz antiniebla trasera, intermitentes confort, xenon 5000ºK, tempomat y Repro by TLR.
    Como la seda con 170000 km.
    http://i31.tinypic.com/156qnpl.jpghttp://i28.tinypic.com/2j45vz8.jpg

  7. #7
    Clase Ibiza Cupra
    Registrado
    16/11/07
    Posts
    1.031
    hola ,no hay relacion ninguna en lok dices de la distribucion ,son cosas distintas no temas que es alguna lampara fundida ,que te dure muchos años tu coche y saludos

  8. #8
    Peatón Avatar de Lfmm
    Registrado
    07/03/08
    Lugar
    Algarve / Portugal
    Posts
    83
    Gracias a todos, tiene 120.000km desde 2001 pero nadie se lo cre pues es coche de garaje esta muy bien cuidado sin ninguna marca e estos kms han sido echos casi siempre en viajes largos (500km).

  9. #9
    Clase Ibiza Cupra Avatar de borja_perez
    Registrado
    08/10/07
    Posts
    1.475
    Me parece que te he contestado ya por lo del clubgolf, revisa que el rele 109 este bien y sino cambialo, ami me parpadeo la luz de los calentadores y lo siguiente era pararse en marcha el coche...y resulto ser del rele

  10. #10
    Peatón Avatar de Lfmm
    Registrado
    07/03/08
    Lugar
    Algarve / Portugal
    Posts
    83
    Por la manana é mirado las luces de Stop e van todas bien. De momento no ha vuelta a pasar. Deve ser el interruptor del pedal que está dando senal de que va mal.

  11. #11
    Clase Ibiza Cupra Avatar de luisfm
    Registrado
    15/12/04
    Lugar
    Malaga
    Posts
    1.150
    Para eliminar dudas, si puedes pasale el vagcom, pero lo más seguro es que sea lo ya te han dicho. el conmutador de freno lo tienes en las últimas.
    Audi A6 Avant Tdi 130 2004 a tope de extras
    Passat Variant tdi 130 2001 (vendido después de disfrutado)
    Golf III GL TD este es el mejor

  12. #12
    Clase Audi A8 V8 Avatar de juanravillaca
    Registrado
    10/09/06
    Lugar
    Barcelona
    Posts
    4.828
    Como dice luisfm pasale el vag a ver que error se que ha quedado, me juego un duro de los viejos a que pone algo tipo:

    Brake signal:
    Iplausible signal intermitent
    Seat Toledo II 1.9 TDI 110 Cv Repro by TLR , Parrot 3100 , llantas FRII 225/45/17 , Plafon W8 , cuadro Golf IV Sport con FIS , Toberas S3 , Pomo y cerquillo FR , Pedalera TT , Asientos FR , Limpias aerotwin golf IV ,Frenos 312 20VT
    Mi perfil: http://www.vagclub.com/forum/showthread.php?t=15696

  13. #13
    Clase Touareg V10 TDI Avatar de MichaelKnight
    Registrado
    11/06/05
    Lugar
    En Almeria, por ahora...
    Posts
    3.560
    anoche justo me paso lo mismo, lo arregle con varios pisotones al pedal. lo que me pasaba es que el sensor del pedal de freno se habia quedado encasquillado y no funcionaba bien, de hecho, pese a que pisara no se encendia ni una luz de freno. si al final tienes que cambiar el sensor te queda el consuelo de que mas de 20€ no cuesta.

    saludos.
    PARA CUALQUIER DUDA SOBRE LAS KNIGHT LIGHTS PINCHAR AQUI. NO RESPONDERE A NINGUNA PREGUNTA QUE CONSIDERE QUE ESTA CLARA EN LA EXPLICACION DEL DISPOSTIVO. ESTOY VIVIENDO EN UK DESDE PRINCIPIO DE AÑO Y NO SE CUANDO VOLVERE A ESPAÑA.

  14. #14
    Peatón Avatar de Chispamari
    Registrado
    30/03/08
    Lugar
    MóstRoles
    Posts
    62
    Definitivamente me tiro por el conmutador del pedal, observa si se te enciende despues de frenar, porque para que se encienda el testigo por las bombillas tienen que fallar las dos al mismo tiempo.
    Passat TDI 130CV AWK.- Llantas 16", interruptores luz azul, luces laterales USA, plafón W8, partronik, Tempomat, pilotos traseros leds, Faros xenon.

  15. #15
    Peatón Avatar de Lfmm
    Registrado
    07/03/08
    Lugar
    Algarve / Portugal
    Posts
    83
    Perdonar no haver dicho nada mas, pero lo conecte al Vag-com e efectivamente tenia error del sensor del pedal de freno lo cambie por 9€ pero el nuevo era diferente un poco maior en tamano e com el sensor reforçado. hasta ahora todo perfecto

+ Responder

Discusiones similares

  1. Me parpadea el testigo de precalentamiento
    Por JD Moldes en el foro Škoda
    Respuestas: 12
    Último post: 01/05/2010, 00:36
  2. Imovilizador parpadea
    Por jordiok en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 8
    Último post: 27/09/2008, 00:59
  3. piloto de bateria parpadea en marcha
    Por seat topedo en el foro Mecánica y Preparaciones
    Respuestas: 1
    Último post: 15/08/2008, 21:58
  4. luz calentadores parpadea (resistencia naranja)
    Por juliantdi en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 5
    Último post: 17/04/2007, 18:08
  5. Piloto de batería parpadea
    Por PAZ en el foro Mecánica y Preparaciones
    Respuestas: 7
    Último post: 08/03/2007, 20:04

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado