+ Responder
Mostrando resultados 1 a 14 de 14

Discusión: avería CORDOBA, luz de freno fija !!!!AYUDA!!!

  1. #1

    avería CORDOBA, luz de freno fija !!!!AYUDA!!!

    buenas tardes:

    hace un par de días me dieron un pequeño golpen en el paracoches trasero de mi coche, SEAT CORDOBA 1.9 TDI 100cv.

    el caso es que apenas se nota un rasguño en la matricula. cuando volví a cojer empezó a parpadear la luz de avería en el motor (icono de sistema de precalentamiento).

    a las pocas horas me di cuenta de que 2 de las luces de freno están encendidas incluso despues de apagar el motor y sacar la llave.

    dos dias despues la batería ya se agotó y a la espera de llevarlo el lunes al taller... ,alguien me puede echar una mano?

    gracias !!!

  2. #2
    Clase Audi A8 V8
    Registrado
    19/05/05
    Lugar
    Madrid
    Posts
    4.003
    No veo la relación entre el golpe y la avería que tienes... no obstante, lo que te falla es el pulsador de freno, que lo podrás ver si metes la cabeza por la zona de los pedales y sigues el pedal de freno por arriba. Verás una pieza AZUL o NEGRA, bueno, dos, una en el embrague y otra en el freno. Sin soltar la clema, mueve 90 grados a la izquierda la pieza y saldrá. Suelta la clema... con eso pasarás de "siempre encendidas" a "nunca se encienden" y al menos no te tirará la batería... Vete a una Seat/VW y cómprala nueva que vale 20€ o así. Para ponerla es igual, a media vuelta. Saludos.
    Navarro: elige tu razón y DIMITE!

    Passat TDI 100 CV (AVB) - Lo de serie MÁS... Tempomat,W8,Parktronic,Llantas-molduras Highline,Parrot-HomeLink Integrados,FIS,Lluvia,Retrov.Automático,Vol.Piel Multif.,Eleval.traseros confort,Paquete Luz madelgad®:antinieblas+automáticas sakamot®+coming/leaving home+BI-Xenon+lavafaros+niveladores,Alarma+volumétricos+si rena,Reposabrazos,Asientos cuero+memoria,Retrovisores abatibles,Gamma+PDA

  3. #3
    ok, gracias !!!

    lo miro a ver que tal...

    gracias

  4. #4
    mmm, por el freno está todo bien....

    alguna otra posibilidad?

  5. #5
    Pues si te dieron por detras, es posible que los frenos traseros se hubieran quedado en posicion de frenado.
    Aunque parezca que el coche no tiene nada, llevalo a que te lo miren y como me imagino tendras el parte, pues lo metes por el seguro y que lo arreglen.
    No es más listo aquel que posee mayores conocimientos, sino el que sabe utilizarlos en el momento adecuado. Pos eso, cuidadidito al volante y Precaucion amigo conductor, ....

    http://img191.exs.cx/img191/8931/banner6yh.jpg

  6. #6
    Estoy con Madelgado, creo que es la valvula de freno, casi seguro. Con el golpe, le habras dado con el pie al pedal y la valvula se ha descolocado o roto.
    Barcelona

  7. #7
    Clase Audi A8 V8
    Registrado
    19/05/05
    Lugar
    Madrid
    Posts
    4.003
    Quote Originalmente publicado por pushead Ver post
    mmm, por el freno está todo bien....

    alguna otra posibilidad?
    ¿A qué te refieres con que está todo bien? ¿Has llegado a sacar el sensor? Si aprietas el pitorro las luces se deben apagar... y al soltarlo encenderse... Si fuera de su sitio funciona bien, entonces es que se ha movido de su sitio con el golpe, como comenta Toledako... vuelve a ponerlo. Si por el contrario, pulses el pitorro o lo dejes fuera las luces no se apagan, está mal (los platinos pegados o algo, que suele ser normal). La única solución es cambiarlo. Yo intenté reparar uno del polo de mi cuñada (que se puede abrir) pero duró una semana hasta que se volvió a quedar pegado.
    Navarro: elige tu razón y DIMITE!

    Passat TDI 100 CV (AVB) - Lo de serie MÁS... Tempomat,W8,Parktronic,Llantas-molduras Highline,Parrot-HomeLink Integrados,FIS,Lluvia,Retrov.Automático,Vol.Piel Multif.,Eleval.traseros confort,Paquete Luz madelgad®:antinieblas+automáticas sakamot®+coming/leaving home+BI-Xenon+lavafaros+niveladores,Alarma+volumétricos+si rena,Reposabrazos,Asientos cuero+memoria,Retrovisores abatibles,Gamma+PDA

  8. #8
    Hola, a mi hoy me ha pasado lo mismo pero sin que me hayan dado ningun golpe, me parpadea la averia de motor y todas las luces encencidads, mi coche es un ibiza del 2006, lo que yo he hecho para no quedarme sin bateria es quitar el fusible de las luces de frenado... pero... que relación tiene lo de las luces con la averia de motor? si pushead llevaste el coche al taller, serias muy amable diciendo lo que te dijeron, porque estoy acojonado, suena grave lo de averia en el motor.... un saludo a todos que sois unos fenomenos.

  9. #9
    Peatón Avatar de davevo
    Registrado
    12/07/08
    Lugar
    Tudela
    Posts
    40
    Tengo un cordoba del 2004 y me ha pasado algo parecido, te cuento:
    No me funcionaba una luz de freno, asi que decidí cambiarlas yo (parecía bastante sencillo) y al cambiarlas sin ningun tipo de problema, al ir a dar una vuelta por la ciudad el lazo de arranque (tengo un tdi) parpadea y las 3 luces de freno se quedan encendidas constantemente al conectar las luces de posicion. lo raro es que tambien reacciona iluminando algo mas cuando piso el freno.
    Tambien decir que para comprobar que funcionaban (estaba yo solo) intente blokear de forma algo rudimentaria el pedal del freno y se me escapo un par de veces.
    Sabeis que puede ser?
    A parte del sol, no tengo nada.

  10. #10
    Peatón Avatar de davevo
    Registrado
    12/07/08
    Lugar
    Tudela
    Posts
    40
    solucionado!!!
    La bombilla de freno que a su vez es de posición, tiene posición, valga la redundancia.

    Un saludo
    A parte del sol, no tengo nada.

  11. #11
    Clase Polo SDI Avatar de KLO
    Registrado
    03/03/08
    Lugar
    samano, castro urdiales
    Posts
    254
    a mi me paso eso tb, y era el interruptor del pedal de freno, una autentica chorrada, asi que trankilo
    OCTAVIA RS 2009, TDI 170, CON TODO........... DAVYROX, 210CVS.... +EIBACH PRO KIT

  12. #12
    Clase Audi A8 V8 Avatar de leoncito10
    Registrado
    06/12/08
    Lugar
    P.VASCO
    Posts
    4.265
    estoy con maldegado es el sensor ese del pedadl del freno ami me ah pasdo cambiar por nuevo y listo

  13. #13
    Clase Polo SDI Avatar de kiko
    Registrado
    30/01/05
    Lugar
    Sabadell (BCN)
    Posts
    385
    Ese interruptor no te vale mas de 10€ y es muy facil cambiar, por lo menos en los leones/toledos 1M.
    Seat Leon sport 1.9 TDI 110cv ASV

  14. #14
    Saludos, pues hoy le paso algo parecido a mi primo, tiene un bora 2006, y derepente las luces traseras del freno no se apagan, (no le han dado ningun golpe), lo llevo al taller y le dijeron que es el interruptor electrico del pedal, pues voy con el a comprar el repuesto a la agencia, y se lo cambiamos, y nada, sigue igual... pensamos que el interruptor nuevo estaba malo, pero en eso llega un amigo en su jetta, nos pregunta que que hacemos, asi que nos dice, "por que no prueban con el mio, viene funcionando", asi que vemos y es igual, lo quitamos y no paso nada, lo volvemos a colocar en el jetta y que creen, ahora tambien su jetta se queda encendido como el bora.... alguien tiene alguna idea que pudo haber sido?, le pase el vagcom y no marca ningun error...
    quedo agradecido de antemano por sus aportes

+ Responder

Discusiones similares

  1. Ayuda averia -STOP-AVERIA FRENOS-
    Por bepy en el foro Volkswagen
    Respuestas: 15
    Último post: 12/02/2010, 21:49
  2. averia en luces de freno
    Por cenobita en el foro Mecánica y Preparaciones
    Respuestas: 6
    Último post: 18/04/2009, 12:17
  3. Testigo avería (pastillas de freno??)
    Por JD Moldes en el foro Mecánica y Preparaciones
    Respuestas: 11
    Último post: 09/07/2008, 16:36
  4. Averia En Freno De Mano
    Por cesarpassat en el foro El Rincón del Passat
    Respuestas: 55
    Último post: 25/01/2008, 11:18
  5. Averia con el freno de estacionamiento
    Por gilabert1975 en el foro El Rincón del Passat
    Respuestas: 13
    Último post: 20/10/2007, 00:32

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado