+ Responder
Mostrando resultados 1 a 11 de 11

Discusión: No me llega corriente a luz posicion

  1. #1
    Clase Polo SDI
    Registrado
    08/07/07
    Posts
    190

    No me llega corriente a luz posicion

    Pues eso, ,el otro dia me dio por mirar las luces y tenia 2 fundidas, una la cambie y funciona ok y la otra pos mas que hago no va. Esta mañana me he bajado un polimetro y lo le llega corriente!!! mirando el plafon del otro lado, hay 14V y en la que no funciona 0. La masa funciona, ya que en el mismo plafon esta la luz de niebla tarsera y funciona bien. El cable es el negro/blanco, me he ido al conmutador de luces y entre los 734743439347439 cables no he encontrado el negro blanco y no se que hacer. Alguna idea? Lo ams facil q se me ocurre es sacar la corriente del otro palfon y santas pascuas, eso si, espero que node error e cuadro al detectar un consumo mayor de un par de cables....

    Gracias por todo! y espero habeme explicado correctamente

    S2

  2. #2
    Clase Polo SDI Avatar de carlitos130
    Registrado
    22/01/07
    Lugar
    Madrid
    Posts
    438
    Seguro que lo has mirado y es una obviedad, pero ¿has revisado los fusibles?. Es que a veces pasamos por alto lo más secillo y nos metemos en faenas mas complicadas.

    Un saludo.011
    Volkswagen Passat Trendline 1.9 TDI 130cv AVF 2003 Azul Plata. Tren deportivo de serie, molduras en color carrocería, portagafas, Parrot 3000 Evolution en consola, cortinillas laterales originales, xcarlink + usb Fiat, kit xénon 6000ºK 35W, posavasos original para consola, espejo vigilancia niños... este foro es una ruina

  3. #3
    Clase Polo SDI Avatar de Faustino
    Registrado
    12/12/06
    Lugar
    Asturias
    Posts
    427
    Yo la verdad es que no he mirado los fusibles de este coche nunca, pero en otros modelos que he tenido venian cruzados. Si no te llega corriente a ese piloto, mira la de posicion delantera también del mismo lado, o la del contrario. Quizás por ahi...

    Salu2
    Simca 1000 (Momificado) R-12 TS (Fallecido) R-21 GTX (Tercera edad) Scout 2.0 FSI (Recien nacido. Bueno, ha cumplido 2 añitos, creciendo...)

  4. #4
    Clase Polo SDI Avatar de javiersan
    Registrado
    17/06/07
    Lugar
    Sierra sur de sevilla.
    Posts
    441
    Quote Originalmente publicado por Faustino Ver post
    Yo la verdad es que no he mirado los fusibles de este coche nunca, pero en otros modelos que he tenido venian cruzados. Si no te llega corriente a ese piloto, mira la de posicion delantera también del mismo lado, o la del contrario. Quizás por ahi...

    Salu2
    No te fies por eso,mira fusible.Antiguamente se estudiaba que iban cruzados o laterales,pero hoy en dia cada marca hace lo que quiere.
    Mira los fusibles.
    Un saludo y suerte.
    Superb tdi 2007,parquitronic,climatronic,mp3,tempomat,tom tom,dvd con doble pantalla,lunas solarchec...

  5. #5
    Clase Polo SDI
    Registrado
    08/07/07
    Posts
    190
    Gracias x contestar chicos, lo del fusible se me hace raro, ya que e las 6 luces de posiciond el coche (2 delante y 4 detras) solo hay una -la de atras izda- q no funcione... por lo que si fuera un fusible seria alguna asm no?¿?¿?¿ de todos modos buscare x internet el esquema de los fucibles y mañana me pongo a ello. El resto de luces (cruce, largas, intermitencia, antinieblas...) funcionan perfectamente.

    Mañana os cuento

    Saludos!

  6. #6
    Clase Polo SDI Avatar de oscar2000
    Registrado
    21/09/07
    Posts
    137
    No te fies Mario, mira los fusibles, que no cuesta nada hombre.

    Recuerdo un coche, creo que era un citroen Saxo, con dos fusibles para posición, uno para las dos delanteras, la trasera izq y la placa de matricula y el otro solo para trasera drcha.

    Por eso, como te dicen, no te fies.

    Saludos y ya nos contaras.
    Passat TDI 130 CV

  7. #7
    Clase Polo SDI
    Registrado
    08/07/07
    Posts
    190
    Quote Originalmente publicado por oscar2000 Ver post
    No te fies Mario, mira los fusibles, que no cuesta nada hombre.

    Por eso, como te dicen, no te fies.

    Saludos y ya nos contaras.
    Cuanda salga del curro mirare , pero viendo la configuracion de mi coche el lado izd deberia estar "ciego" tb..., q cosas mas raras




    S2

  8. #8
    Yo con mi golf me rompí la cabeza con la dichosa luz de posición, no llegaba voltaje a bornes y el fusible estaba nuevo: hubo que recablear un tramo podre desde el maletero a fusibles, trabajo me costó, pero quedó perfecto.
    Saludos.

  9. #9
    Clase Polo SDI
    Registrado
    08/07/07
    Posts
    190
    Cambiado fusible y sigue igual... tendre que sacar el voltaje de otra bombilla de posicion.

    S2!

  10. #10
    Clase Polo SDI
    Registrado
    31/10/07
    Posts
    218
    quizas sea el portalamparas , supongo que abras mirado desde este , pela un poquito el cable y comprueba , igual ahy suerte.

  11. #11
    Clase Polo SDI Avatar de oscar2000
    Registrado
    21/09/07
    Posts
    137
    Has comprobado el aspecto de las patillas que contactan con la bombilla?. A veces entra humedad y se oxidan o están excesivamente dobladas por una mala manipulación.
    Igual ya lo has hecho, quita el conector del piloto trasero, busca cual es el pin que afecta a esa bombilla y comprueba que no hay tensión. Si la hay es problema del piloto o de la masa, sino es de la instalación.
    Poner un cable para sacar tensión de otra bombilla es lo último.
    Venga ya nos diras a ver que pasa.
    Saludos.
    Passat TDI 130 CV

+ Responder

Discusiones similares

  1. toma corriente 12v. trasera
    Por currikin en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 7
    Último post: 03/06/2008, 22:52
  2. coger corriente
    Por rover en el foro El Rincón del Passat
    Respuestas: 3
    Último post: 27/08/2007, 12:17
  3. sacar corriente con el contacto
    Por madeinspain en el foro El Rincón del Passat
    Respuestas: 13
    Último post: 02/10/2005, 21:52
  4. Respuestas: 13
    Último post: 06/07/2005, 19:53
  5. Toma de corriente en octavia II
    Por fran en el foro Škoda
    Respuestas: 19
    Último post: 08/06/2005, 16:47

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado