+ Responder
Mostrando resultados 1 a 3 de 3

Discusión: Perdida de potencia y consumo excesivo en jetta a4 2.0 mod 2002

  1. #1

    Exclamation Perdida de potencia y consumo excesivo en jetta a4 2.0 mod 2002

    Gracias por la atencion prestada, esperando me puedan ayudar!
    Veran tengo un jetta a4 2.0 mod 2002 el cual tiene perdida de potencia y un consumo excesivo de gasolina... Veran hace como dos semanas se me prendio la lampara check y en ese momento fue cuando dio inicio a fallar, asi que sin mas lo lleve a escanear y el unico error mostrado era el sensor de temperatura anticongelante, asi que le compre uno nuevo original ( colo verde) le borraron el codigo y todo parecia estar ya bien pero solo duro un par de dias y nuevamente se me prendio la lampara check, y desd entonces no se ha corregido el error, les comento que ya se han checado las lineas del sensor de temperatura y que no estuvieran interrumpidos, tambien se ha checado el sensor de oxigeno y el mam, y se supone que estan funcionando bien, solo que ahora ya no se que mas checarle, tambine les comento que saque el auto a carretera y honestamente su rendimiento dejo mucho que desear, pues no tiene potencia y no desfoga adecuadamente, ademas me pude constatar que la aguja de la temperatura en el tablero tardaba en marcar la temperatura media ideal de trabajo, eso si nunca se ha calentado de mas, espero por favor me puedan ayudar.. Gracias

  2. #2
    Clase Polo SDI Avatar de Golpesas
    Registrado
    19/01/08
    Lugar
    Oaxaca de Juárez, México
    Posts
    157
    Hola Jorgegu, Hola compañeros, tambien me falla el sensor de temp y no tiene potencia el motor les hablo de un Transporter T4 del 2003 con motor a gasofa, he tomado algunas lecturas con un polimetro y no marca continuidad y al sacarlo he notado que se ve maltratado, si como si fuera ya muy viejo me pregunto si lo habran cambiado por uno defectuoso, alguien sabe como probar este tipo de sensores, digo los valores de referencia...

    Ha! por cierto no he tenido ningun chivato encendido, limpié el sensor de masa de aire y mejoro un poco pero aun sigue burra..

    Saludos!
    2006 Transporter T5 TDI 1,9 Ltr 105 CV 10 PASS|REAR A/C|FRONT A/C|GPS MAGELLAN ROADMATE 360|WHITE COLOR|COMPASS|STEREO CD|Motor AXB+124,541 km

  3. #3
    Peatón Avatar de adantdi
    Registrado
    24/07/09
    Lugar
    Caceres
    Posts
    85
    aver te puedo decir k te dejen otro caudalimetro o llamado medidor masa aire,k te lo dejen para komprobarlo y aver si se le kita la perdida de potencia y konsumo
    1saludo

+ Responder

Discusiones similares

  1. Aumento de consumo y perdida de potencia
    Por averno en el foro El Rincón del Passat
    Respuestas: 31
    Último post: 27/06/2011, 09:25
  2. Consumo excesivo de combustible
    Por Tdi100 en el foro Mecánica y Preparaciones
    Respuestas: 16
    Último post: 05/02/2009, 23:18
  3. Consumo excesivo anticongelante tdi 110
    Por manoloco en el foro SEAT
    Respuestas: 2
    Último post: 27/11/2008, 09:44
  4. CONSUMO EXCESIVO TDI 2.0 ¡¡¡¡BUFFFF!!!!
    Por tiquibola en el foro El Rincón del Passat
    Respuestas: 63
    Último post: 11/03/2008, 21:26
  5. Consumo excesivo de combustible
    Por pelujo en el foro Mecánica y Preparaciones
    Respuestas: 30
    Último post: 26/09/2005, 18:37

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado