+ Responder
Mostrando resultados 1 a 5 de 5

Discusión: Audi a4 con aceite en el deposito del refrigerante !!

  1. #1

    Audi a4 con aceite en el deposito del refrigerante !!

    ESTIMADOS:

    Tengo un Audi A4 2.0 del año 2002 con 120.000 kms. Todas las mantenciones en audi hasta los 100.000 kms. Hace un tiempo descubri que tenia aceite en el deposito del refrigerante ( algo similar a una mayonesa) nuna me pegue un calenton ni nada de eso, la aguja siempre en 90°. Lo lleve al taller y me dijieron que podian ser 3 cosas:

    - Junta de culata.
    - Enfirador de aceite
    - Block

    Lo primero que se reviso fue el enfriador y estaba bueno, por lo que decidimos cambiar la junta de la culata mandandola a limar por si hubiese tenido alguna deformacion. Se monto todo y al parecer estaba bien cuando al andar unos 1000 kms y despues de hacerle el re apriete correspondiente SORPRESA!! nuevamente aceite en el refrigerante y un poco de agua en el carter al sacar la tapa del aceite del motor aparecia con la ya conocida "mayonesa".

    Se dudo y nuevamente se destapo la culata y se mando a revisar y la culata estaba perfectamente bien, nuevamente se le puso una junta de culata nueva y se monto todo. Al poco andar volvio a aparecer mayonesa. Por lo que se dudo del enfriador (antes descartado) pero para no cambiarlo lo que probe fue by pasearlo dejando el enfriador pero sin que pase agua por el para descartar que se estuviera pasando por ahi...pero ....NUEVAMENTE aparecio la mayonesa.

    Tambien se le hizo una prueba al block para ver si tenia alguna fisura y todo salio bien.

    Por lo tanto..por la culata no es, por el enfriador tampoco y por el block tampoco.

    Alguien tiene alguna idea por donde puede estar pasando el agua. Es un misterio que me lleva varios meses sin dormir..bueno en realidad duermo..pero poco ...... .


    Si a alguien le ha pasado algo similar...o ha escuchado de algo asi o tiene alguna idea por favor ayudenme por que la verdad que estoy casi por darme por vencido.


    Saludos

    BLACK

  2. #2
    Clase Lupo GTI Avatar de JCC
    Registrado
    22/05/06
    Lugar
    Madrid
    Posts
    871
    Lo que llamas "block" supongo que será el BLOQUE motor ¿no? y 2.0 supongo que será TDI... ¿o es gasolina?

    También supongo que sabrás o habrás oído de que este motor VAG 2.0 TDI ha tenido en general, y sobre todo en algunas series en particular (BKD), un auténtico rosario de averías de culatas FISURADAS y/o de bloques rajados... y que por mucha junta que pongas, la culata sigue fisurada...

    En fin, que si buscas un poco sobre el tema, tienes para leer y no aburrirte:

    http://www.vagclub.com/forum/showthread.php?t=27396
    http://debates.coches.net/showthread.php?t=103706
    http://www.audisport-iberica.com/for...p?t180980.html
    http://www.revistaautopasion.com/audi_id24232
    http://comunidad.terra.es/blogs/coch...senaudia4.aspx
    http://www.autocity.com/reportajes/a....html?cod=1999

    ......etc..... busca en Google por "defecto culata 2.0 TDI Audi" o similar...

    Un saludo.
    Editado por JCC el 25/05/2009 a las 18:43
    Seat Leon 20VT-FR

  3. #3
    Clase Lupo GTI
    Registrado
    20/06/07
    Lugar
    BARNA VILA
    Posts
    545
    HOLA,lo siento ,esto te lo a hecho un concesionario,digo la reparacion.
    porque ellos saben muy bien de el problema.
    yo de ti y si me lo permites ,ves con el coche a audi ,,como deferencia comercial etc te tienen que arreglar y a baratar la reparacion,,es un problema que incluso en portugal salio en prensa diciendo que no pasaban de 90000km sin tener que levantar y mirar.saludos

  4. #4
    Clase Polo SDI
    Registrado
    08/11/08
    Posts
    427
    es el 2.0 de gasolina de 130? Porque en el 2002 no había 2.0 TDI.

    Si no es de la junta, del enfriador ni del bloque, tendrás la culata fisurada. Por algún sitio se están juntando el agua y el aceite (en ambos sentidos además, por lo que comentas) así que me parece increíble que en un taller no den con el problema

  5. #5
    Clase Audi A8 V8 Avatar de leoncito10
    Registrado
    06/12/08
    Lugar
    P.VASCO
    Posts
    4.265
    lipiamdo culata no haces nada endras que poner culata nueva estara rajada por algun lado si no nose explica uno por donde pude pasar ..
    A TODO GAS....PERO QUE NO VUELEN PUNTOS...

+ Responder

Discusiones similares

  1. audi a4 pierde agua refrigerante AYUDA
    Por markmard en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 21/10/2008, 19:40
  2. ¿Es posible que consuma aceite y refrigerante?
    Por marcelomr en el foro Mecánica y Preparaciones
    Respuestas: 17
    Último post: 01/05/2008, 08:58
  3. Perdida de aceite en audi 2.5
    Por cuque en el foro Mecánica y Preparaciones
    Respuestas: 5
    Último post: 04/03/2008, 21:15
  4. Respuestas: 10
    Último post: 23/02/2007, 02:37
  5. Audi R8: ¡pierde aceite!
    Por Felixorlando en el foro Mundo del Motor
    Respuestas: 19
    Último post: 11/02/2007, 04:42

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado