+ Responder
Página 1 de 3 1 2 3 ÚltimaÚltima
Mostrando resultados 1 a 15 de 31

Discusión: Consumo excesivo de combustible

  1. #1

    Consumo excesivo de combustible

    Hola a todos, Tengo un problemon con el consumo del coche,

    Resumiendo, ya que no quiero aburriros:

    Con unos 20€ de gasoil, en ciudad hago por regla general entre 380Km y 420Km, asi que para no compliar mucho las cosas, por termino medio hago unos 400Km con 20€, hasta aqui todo normal.

    El problema, cuando conecto el climatizador, a lo mas que llego ha hacer con 20€ de gasoil, son 200Km, y eso es apurando mucho, por regla general suelo hacer entre 150 y 180Km, dependiendo de las condiciones del trafico, pero bueno seamos optimistas y digamos que hago 200Km.

    El cosumo es el doble que sin el climatizador conectado.

    Aclaro que da igual que ponga la temperatura a 18º o a 22º, me refiero que si hace poco calor en el exterior y le pongo una temperatura interior alta, al compresor, cuando llega a esta temperatura, trabaja menos e incluso se desconecta, pero el consumo sigue siendo el mismo.

    El coche no se muestra mas perezoso ni anda menos ni nada por el estilo cuando se conecta el clima, y enfria bien, señales creo, de su buen funcionamiento.

    En la casa oficial, lo han comprobado y dicen que esta todo bien.
    A que puede ser debido esto?
    Pudiera ser algun parametro incorrecto de la centralita?
    Si fuese de la centralita; con una reprogramacion se solucionaria?

    El coche es un Skoda Superb 1.9l 130CV.

    Muchas gracias.

  2. #2
    Clase Polo SDI Avatar de piotre
    Registrado
    01/12/04
    Lugar
    león
    Posts
    320
    madreeeee!!!! 400km con 20€ por ciudad no le meteras el gas-oil de las calderas???

  3. #3
    Clase Fabia RS
    Registrado
    09/10/04
    Lugar
    Madrid, Benicassim, Badajoz, Suiza
    Posts
    1.560
    Quote Originalmente publicado por piotre
    madreeeee!!!! 400km con 20€ por ciudad no le meteras el gas-oil de las calderas???
    Esta bien a 6 litros de media cada 100 km....!!!

    Es correcto que se haga 400 km...!!
    Fotos Espia del VW Passat Variant. Yo estube allí
    MIEMBRO FUNDADOR: "Menos post paja y más post calidad"
    MIEMBRO FUNDADOR: "Cocinero sin fronteras, para foreros hambrientos"

  4. #4
    Clase Polo SDI
    Registrado
    20/10/04
    Lugar
    Massamagrell (Valencia)
    Posts
    196
    Hombre unos 11l de media me parece excesivo el consumo la verdad,20€ 200km es poco.
    Pero como tb es excesivo pero por poco consumo el 6l por ciudad.
    Que puede ser,pues ni idea pero que te lo hagan mirar,pq a mi la diferencia de consumo con o sin el aire pueso oscila entre 0,2 y 0,5l mas depende condiciones.
    Fabia Gt-Tdi Tlreprogramado, cv?suficientes para que Navarro y sus secuaces me quiten el carné de por vida.

  5. #5
    Clase Fabia RS
    Registrado
    09/10/04
    Lugar
    Madrid, Benicassim, Badajoz, Suiza
    Posts
    1.560
    Para mi que es el sensor de temp del combustible...aunque no descartaria el filtro diesel que este bastante deteriorado
    Fotos Espia del VW Passat Variant. Yo estube allí
    MIEMBRO FUNDADOR: "Menos post paja y más post calidad"
    MIEMBRO FUNDADOR: "Cocinero sin fronteras, para foreros hambrientos"

  6. #6
    el mio por ciudad me gasta entre 7.5-8 litros dependiendo de circunstancias, con o sin clima

  7. #7
    Clase Polo SDI
    Registrado
    20/10/04
    Lugar
    Massamagrell (Valencia)
    Posts
    196
    Quote Originalmente publicado por biturbo
    el mio por ciudad me gasta entre 7.5-8 litros dependiendo de circunstancias, con o sin clima
    A mi un pelin menos,pero bajar de 7 litros en ciudad complicado.
    Fabia Gt-Tdi Tlreprogramado, cv?suficientes para que Navarro y sus secuaces me quiten el carné de por vida.

  8. #8
    Hola de nuevo, la verdad es que desde que lo compre, el consumo del coche ha sido uno de sus puntos fuertes, ya que ha gastado siempre muy poco. Cosa de la que siempre he estado muy agradecido, ya que tambien tengo un octavia del año 2000, el TDI de 90CV, y al compara los consumos, vi que apenas habia diferencia.
    El consumo de combustible elevado al conectar el clima, me lo ha estado hacindo de un año para acá, ya que cuando lo compre hace ya 2 años y medio, no tenia este problema. Siempre al conectar el aire, o en este caso el clima, pues gasta un poco mas, pero lo que deciis, mas o menos medio litro mas, aproximadamente.
    Pero ahora, poner el climatizador en mi coche, es para mi un lujo. Le llenas el deposito por la mañana, y si pones el aire, para cuando dan las 7 u 8 de la tarde, queda menos de la mitad, habiendo realizado unos 90 o 100Km. Vamos que puedes ver la aguja bajar......

    No me enrrollo mas.... jejejeje.
    Vampirnet, que es el sensor este que me dices, donde lo puedo localizar en el motor?..... Si lo localizo y no es muy caro, se lo cambio a ver que ocurre.
    Como ya dije, lo miraron en la casa oficial y me dijeron que no tenia nada, que estaba todo correcto.

    Los filtros los he cambiado todos, sin excepcion a los 10.000Km, entre cambios, y sin resultado de mejora.

    El coche tiene ya 114.000Km, y esto lleva ocurriendo desde cuando tenia aproximadamente 75.000Km.

    Gracias de nuevo.

  9. #9

  10. #10
    Clase Polo SDI Avatar de castuo
    Registrado
    21/12/04
    Lugar
    Madrid o Alrededores
    Posts
    109
    Sin saber mucho del tema , estoy pensando en la correa o correas q muevan el compresor del aire acondicionado , vamos mas q en las coreas ,en q este duro el rodamiento o en mal estado y por lo tanto tenga q emplear mas fuerza para moverlo, con el consiguiente gasto adicional de combustible.
    Espero q pronto des con el tema del gasto, porque al precio q está ya me contaras.......y tal y como está el verano , a ver quien va sin aircon.
    Saludos

  11. #11
    Clase Fabia RS
    Registrado
    09/10/04
    Lugar
    Madrid, Benicassim, Badajoz, Suiza
    Posts
    1.560
    Pero si fuera de la polea del compresor este deberia de bajarte bastante de rpm viendo ademas como la aguja del rpm oscilaria al menos al principio hasta que ajustara la admsion para compensar el sobreesfuerzo. Por lo general la aguja debe estar a 800-850 rpm sin A/c y casi a 950 rpm con el compresor.

    Lo unico que yo te puedo mandar es a un tecnico en A/C en villalba que es muy bueno y quizas te pueda mirar el compresor. Si que es posible que a lo mejora vaya muy duro pero lo puede ver el.
    Fotos Espia del VW Passat Variant. Yo estube allí
    MIEMBRO FUNDADOR: "Menos post paja y más post calidad"
    MIEMBRO FUNDADOR: "Cocinero sin fronteras, para foreros hambrientos"

  12. #12
    Clase Audi R8 Suscriptor Avatar de m0nch0
    Registrado
    23/01/05
    Posts
    8.102
    Hay una opcion en el bloque de mediciones del motor que te pone el tanto por cien del esfuerzo que hace el alternador por la sobrecarga del aire. Si te pone sin el aire un 25% al conectarlo, a mi se me puso sobre el 34%. Mira el alternador porque me extraña que sea el compresor o el rodamiento de la polea. Si puede ser que tengas un elevado consumo por diversos motivos y el alternador genere mucha corriente con lo que se endurece a medida que va necesitando mas y mas y eso requiere mucho mas enfuerzo al motor y mayor consumo.

    No me preguntes en que bloque era porque no me acuerdo pero se que era en los primeros bloques.

  13. #13
    El caso es que cuando conecto el aire/clima, no se nota apenas el esfuerzo, es decir que se nota un poco que lo has conectado, pero sin perdida "aparente" de potencia o fuerza o velocidad.

    Las correas las cambie apenas hace 3 meses y este problema lo tengo desde hace mas de un año. He estado visitando varios talleres, incluido el servicio oficial, y no han sabido decirme que es. En la casa oficial me dicen que despues de conectarle el diagnostico, e incluso llevarlo a la casa audi, en la cual tienen un analizador de gases de, no se cuantos sensores, la respuesta es la misma: "Todo correcto".

    A ver si alguien me dice que es eso del sensor de temperatura del gasoil, y lo unico que se observa, a simple vista al abrir el motor, es que la valvula "n-75", esta sudada de aceite.
    He leido en este foro, que esta valvula en concreto, (corregirme si me equivoco), se encarga de mantener el funcionamiento de los alaves del turbo, y de mandar la informacion correspondiente de estas medidas a la centralita. (Repito, corregirme si me equivoco).

    Puede ser de esta valvula?.... En varios talleres a los que he ido, me dicen que no importa que sude, que no influye en el funcionamiento del motor. He incluso cuando el coche estaba en garantia, no me la cambiaron, indicando el mismo motivo. (Cosa por la que estoy muy molesto con Skoda Granada).

  14. #14
    La valvula n75, puede hacer cambiar la gestion electronica de la inyeccion si se activa el clima?. Es decir, que si su funcionamiento puede variar si se ha conectado el aire o no se ha conectado?

    Hay algo en el funcionamiento de la centralita, que cuando se active el aire/clima, aumente, o bien la presion de soplado del turbo, o bien la cantidad de combustible a inyectar, para que el motor no acuse la perdida de potencia producida el funcionamiento del compresor de aire acondicionado?

    Lo digo por si puede tener algo mal en la programacion, o incluso que la propia centralita este mal, y por eso consuma mas de la cuenta al conectar el aire

  15. #15
    Hola de nuevo.....

    Alguien que de algun dato mas......



    Muchas gracias.....

+ Responder

Discusiones similares

  1. Respuestas: 3
    Último post: 15/11/2009, 09:17
  2. consumo excesivo golf???
    Por jgarleon en el foro Mecánica y Preparaciones
    Respuestas: 12
    Último post: 21/03/2008, 13:24
  3. CONSUMO EXCESIVO TDI 2.0 ¡¡¡¡BUFFFF!!!!
    Por tiquibola en el foro El Rincón del Passat
    Respuestas: 63
    Último post: 11/03/2008, 21:26
  4. Consumo excesivo de aceite.
    Por nando tdi en el foro El Rincón del Passat
    Respuestas: 2
    Último post: 23/07/2006, 13:27
  5. Consumo Combustible
    Por astolito en el foro Škoda
    Respuestas: 22
    Último post: 29/08/2005, 11:47

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado