+ Responder
Mostrando resultados 1 a 15 de 15

Discusión: Perdida repentina de potencia en marcha en passat 110 cv

  1. #1
    Peatón Avatar de vilutz
    Registrado
    24/09/08
    Lugar
    Llucmajor, Islas Baleares
    Posts
    28

    Unhappy Perdida repentina de potencia en marcha en passat 110 cv

    Hola a todos
    Tengo unos problemas bastante grandes con mi Passat del 98, 1.9TDI, 110 cv y 190 000 km. Desde que me cambie la correa de distribucion (no me pusieron una original, pero no creo que sea tan importante) se ve que como se calienta el motor empieza a perder potencia cuando lo normal seria que fuese mas suelto. Y si solo fuera esto... pero lo peor es que cuando hago mas de 50 km seguidos la potencia me baja por lo menos a mitad, es decir, no me sube a mas de 2000 vueltas en recta y si tengo que subir alguna cuesta me es imposible por encima de los 50 km/h. No es necesario hacer mas de 50 km, esto me pasa incluso si tengo que subir alguna montaña no excesivamente grande, e incluso a veces me pasa si paso por un charco grande de agua. Por mucho que lo mire no le encuentro logica.

    La manera de arreglar esta perdida de potencia es parar el motor, abrir el capo, tocar todos los manguitos que pueda (de la N18, N75, ERG) y sacar el meditor de presion y temperatura del aire (creo que se llama asi, esta sujeto con 2 tornillos por encima del tubo que va desde el intercooler y llega a la ERG).
    Lo raro es que casi no saca humo, no consume aceite, creo que puedo afirmar que el turbo aun esta en buenas condiciones. El caudalimetro quiza necesite alguna sustitucion porque ya lo he limpiado 2 veces, pero no creo que sea el caudal el responsable de tal perdida.
    Es como si fuera obstruido el filtro de aire o el filtro diesel, como si no entaria lo suficiente diesel, pero el filtro es casi nuevo, tiene como mucho 4000 km y el filtro de aire esta en buenas condiciones.
    Es hora de cambiarme el aceite, y si creen conveniente cambiare de nuevo los filtros, pero no creo que sea esto la solucion de todo o ¿puede ser que el filtro diesel este ya atascado?.

    Si alguien me podria ayudar un poco, le agradeceria mucho.

    Un saludo a todos los foreros

  2. #2
    Clase Audi A3 3.2 Avatar de Rubos
    Registrado
    06/08/06
    Lugar
    Por el centro del "país gallego"
    Posts
    2.605
    Quote Originalmente publicado por vilutz Ver post
    Hola a todos
    Tengo unos problemas bastante grandes con mi Passat del 98, 1.9TDI, 110 cv y 190 000 km. Desde que me cambie la correa de distribucion (no me pusieron una original, pero no creo que sea tan importante) se ve que como se calienta el motor empieza a perder potencia cuando lo normal seria que fuese mas suelto. Y si solo fuera esto... pero lo peor es que cuando hago mas de 50 km seguidos la potencia me baja por lo menos a mitad, es decir, no me sube a mas de 2000 vueltas en recta y si tengo que subir alguna cuesta me es imposible por encima de los 50 km/h. No es necesario hacer mas de 50 km, esto me pasa incluso si tengo que subir alguna montaña no excesivamente grande, e incluso a veces me pasa si paso por un charco grande de agua. Por mucho que lo mire no le encuentro logica.

    La manera de arreglar esta perdida de potencia es parar el motor, abrir el capo, tocar todos los manguitos que pueda (de la N18, N75, ERG) y sacar el meditor de presion y temperatura del aire (creo que se llama asi, esta sujeto con 2 tornillos por encima del tubo que va desde el intercooler y llega a la ERG).
    Lo raro es que casi no saca humo, no consume aceite, creo que puedo afirmar que el turbo aun esta en buenas condiciones. El caudalimetro quiza necesite alguna sustitucion porque ya lo he limpiado 2 veces, pero no creo que sea el caudal el responsable de tal perdida.
    Es como si fuera obstruido el filtro de aire o el filtro diesel, como si no entaria lo suficiente diesel, pero el filtro es casi nuevo, tiene como mucho 4000 km y el filtro de aire esta en buenas condiciones.
    Es hora de cambiarme el aceite, y si creen conveniente cambiare de nuevo los filtros, pero no creo que sea esto la solucion de todo o ¿puede ser que el filtro diesel este ya atascado?.

    Si alguien me podria ayudar un poco, le agradeceria mucho.

    Un saludo a todos los foreros
    Mira..., yo de mecánica tengo muy poca idea, pero tengo claro de que si los problemas de mi coche empiezan nada mas cambiarle la correa de la distribución, iría a quien me la ha cambiado y le explicaría lo que le está pasando, dando casi por hecho que no está montada correctamente en sus dientes como al principio estaba, o el mecánico no marcó o no lo hizo correctamente...
    Un saludo.
    Mi perfil:Passat 1.9 TDI, 115, Trendline (Año 2000), 125.000 km. + radio CD SONY MP3, volante y cubrepalanca del cambio tapizados en piel, llantas ATLANTA en 16 pulgadas con separadores MOMO de 16 mm., cortinilla trasera, PARROT 3100 en cenicero,Plafón W8, TEMPOMAT , alerón y cromados adhesivos en cuadro.
    [SIGPIC][/SIGPIC]

  3. #3
    Peatón Avatar de vilutz
    Registrado
    24/09/08
    Lugar
    Llucmajor, Islas Baleares
    Posts
    28
    Antes de nada, Rubos, me gustaria darte las gracias por el consejo. Bueno, por un lado tienes razon, pero estoy pensando que si el mecanico no ha montado bien la correa tendria que tener siempre problemas con el coche, tendria que sacar mas humo, tener fallos, etc. Justo cuando arranco el coche, y antes de que llegue a los 90 grados, me parece que tira bien, es cuando se calienta que pierde algo de potencia.
    Mientras tanto me he interesado que la gran perdida de potencia que sufre es mas bien que mi coche entra en modo seguro, o limp mode como lo llaman algunos.
    Sigo sin ver la logica, si alguien mas me podria decir mas opiniones, le agredeceria mucho. Igual tengo que cambiar un dia de estos el aceite y el filtro diesel, porque desde que me cambiaron el filtro parece que el coche no responde como antes (incluso pienso que me han timado porque no me enseñaron el filtro antiguo). Si despues de todo, sigue teniendo los mismos sintomas ire a hablar con el mecanico.

    Espero que me ayudeis con lo que podais, cualquier idea seria buena, ya que al haber mas opiniones es mas facil encontrar la solucion.

    Gracias

  4. #4
    Peatón
    Registrado
    30/04/08
    Posts
    41
    Hola buenos dias,mira la correa esta bien montada seguro sino ya te habrias enterado.Yo lo que haria es desenchufar el cauda y veria si va mejor si lo notas q tira mas ay tienes el problema.De todas formas si te entra en emergencia lo mejor seria meterle la maquina de diagnosis y ver los problemas que tiene.Un saludo

  5. #5
    Clase Lupo GTI Avatar de JCC
    Registrado
    22/05/06
    Lugar
    Madrid
    Posts
    839
    Pues visto lo visto... si en frio va bien, la correa no tiene nada que ver, desde luego.

    Yo voto por sensor de temperatura jodido, que cuando se calienta se pasa en las mediciones (a mi me pasó, que solo tiraba bien en frio y medio bien hasta unos pocos Kms recorridos) o bien catalizador medio derretido / escape obstruido, que de alguna forma con la acumulacion de gases va perdiendo lógicamente eficacia...

    Un saludo.
    Seat Leon 20VT-FR

  6. #6
    Peatón
    Registrado
    04/08/09
    Posts
    14
    A mi me pasa algo aprecido. Con motor caliente, o bien con el airer acondicionado puesto de repente se nota una bajada de potencia considerable en un momento determinado. Lo soluciono, momentanemente, parando el motor y pisando embrague, al cabo de unos segundos pongo contacto nuevamente, suelto embrague y asunto resuelto. Por supuesto esto lo hago siempre en recta para evitar un poisble bloqueo de la dirección, ya que aprovecho la inercia del coche para arrancarlo nuevamente. Como la avería no acabo de verla muy clara, no lo he llevado al taller hasta tanto verifique, de manera inequívoca, las condiciones en que se produce. Me olvidaba, es una Shjaran TDI 110 CV del 98 con 278.000 KM. que salvo ésto no tiene ni ha tenido problema digno de mención.
    Saludos

  7. #7
    Peatón Avatar de rafitaninja
    Registrado
    26/07/09
    Lugar
    madrid
    Posts
    7
    yo tengo el mismo passat pero con 528000km asta hace un par de dias iva de puta madre asta que el otro dia le meti un buen estrujon normal para mi conduccion llegue a casa y al dia siguiente en coche como que iva a media potencia

  8. #8
    Peatón
    Registrado
    30/04/08
    Posts
    41
    Hola otra vez por lo q estais diciendo el coche entra en modo emergencia y cuando lo parais y lo volveis arrancar va bien bueno pues eso puede ser problemas de sobre presion aver en el turbo q va a la admision llevan un sesor de presion del turbo,sacarlo limpiarlo bien y volver a montarlo (pistola a presion con un poquito de disolvente)aver si va mejor.un saludo

  9. #9
    Clase Lupo GTI Avatar de lordzas
    Registrado
    11/07/09
    Lugar
    Valencia
    Posts
    763
    La verdad es q podrian ser varias cosas, pero yo voto por el sensor de temperatura, puesto q segun comentas parece q pierde potencia conforme se va calentando.
    Saludos
    izquierda facil para derecha se cierra sasar

  10. #10
    Clase Audi A8 V8 Avatar de leoncito10
    Registrado
    06/12/08
    Lugar
    P.VASCO
    Posts
    4.265
    yo iria descartando.... primero cambiar filtro del gasoil.... luego cauda... n 75 u n18..... y ultuimo turbo.... pero asta dar con lo que es de lo mas barato a lo mas caro....
    A TODO GAS....PERO QUE NO VUELEN PUNTOS...

  11. #11
    tienes que pasarle la maquina de diagnosis y hacer un log sin esto es imposible saber que es lo que tiene, ya que pueden ser varias cosas

  12. #12
    Peatón Avatar de vilutz
    Registrado
    24/09/08
    Lugar
    Llucmajor, Islas Baleares
    Posts
    28
    Perdon por no contestar tan pronto, pero es que por suerte trabajo y no suelo encontrar tiempo para conectarme. En primer lugar os doy las gracias a todos por poner un granito de arena en este asunto.
    Estoy pensando que algo del escape podria estar obstruido ya que casi no saca humo. Os juro que me gustaria en momentos como ahora ver que el coche me tira humo. Igual el sensor de temperatura de diesel este algo jodido, porque todo esto me pasa despues de que el motor empiece a calentar. Pero descarto mas un fallo del catalizador. ¿Creeis que a los 190 000km puede pasar algo asi? Es verdad, ultimamento no salgo mucho de la ciudad y lo suelo forzar bastante en frio (no a muchas revoluciones, sino en subir cuestas, encender y apagar, vamos... lo tipico de una ciudad)
    Si es que tengo el catalizador roto, ¿se nota mucho si lo quito?-me refiero en la ITV.
    Igual de todos modos tengo que cambiar el aceite ya dentro de nada y de paso me he decidido cambiar el filtro diesel.
    Espero muchas mas respuestas y gracias a todos por contribuir.

  13. #13
    Hola ,para mi es que te pusieron mal la correa de distribucion, volve a rebisarle el punto, y la perdida de potencia es porque se pone en modo seguridad

  14. #14
    Clase Polo SDI Avatar de nicra
    Registrado
    01/11/08
    Lugar
    Negreira ( A Coruña)
    Posts
    410
    Sera problema de la regulacion de avance, debido al cambio de correa, mirale el timing.Ya sabes modulo motor, ajuste basico, bloque 001 , y en la parte derecha baja , le das a timing , en caliente tendria que estar sobre 70. Por lo que dices en frio rondara ese valor , pero al coger temperatura de sevicio , se dispara con sus sintomas .Crompruebalo ó simplemente llevaselo al taller que te hizo el cambio.
    Editado por nicra el 13/09/2009 a las 19:46
    WV Passat 3bg Variant Highline 6 v ,ASZ 130cv nov 2003 Blanco, 16", asientos calf., Bixenon origen, piel alcantara , gancho wesfalia.etc.

  15. #15
    Clase Lupo GTI Avatar de albmedra
    Registrado
    25/08/08
    Lugar
    Oviedo
    Posts
    619
    Al final q fue????
    SuperB 2.0 TDI 140 Cv CR Elegance +Bluetooth+Antena GSM-GPS+LED's 06/10 56.000km CFFB
    Ford Escort 1.6 Zetec 90Cv 03/97 68.000 km

+ Responder

Discusiones similares

  1. Perdida de potencia Passat 115
    Por Javi TDI en el foro El Rincón del Passat
    Respuestas: 5
    Último post: 06/09/2009, 18:20
  2. PERDIDA DE POTENCIA EN PASSAT TDI 130 cv
    Por antonio pulido en el foro Mecánica y Preparaciones
    Respuestas: 15
    Último post: 17/11/2008, 20:15
  3. perdida de potencia en mi passat
    Por blesito en el foro Mecánica y Preparaciones
    Respuestas: 3
    Último post: 04/08/2008, 09:32
  4. Perdida de potencia en Passat 1.8T
    Por GOLFSI en el foro El Rincón del Passat
    Respuestas: 2
    Último post: 28/07/2007, 16:08
  5. MI PASSAT NO PASA DE 90 KM/H. Perdida de Potencia
    Por acetato en el foro El Rincón del Passat
    Respuestas: 12
    Último post: 11/10/2006, 19:06

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado