+ Responder
Mostrando resultados 1 a 14 de 14

Discusión: para que sirve el sensor del embrague

  1. #1
    Clase Polo SDI Avatar de hot_txispas
    Registrado
    08/03/08
    Lugar
    bilbo
    Posts
    412

    para que sirve el sensor del embrague

    Hola buenas me gustaria saber para que sirve el sensor que va en el pedal del embrague,y como saber si esta roto.Es que no me funciona el tempomat y me han dicho que puede ser de ello.
    Muchas gracias
    Passat tdi 130 higline azul+techo+bixenon+saco portaeskis+portagafas+parrot ck3100+kenwood usb+espejos cromados con intermitente+aleron tipo m+todo lo de serie

  2. #2
    Pues una de las funciones que tiene es precisamente desactivar el tempomat cuando se pisa embrague, asi que puede ser que se haya quedado pillado como los interruptoresde pedal de freno y te envie una señal de que estas pisando embrague todo el rato.
    Cambialo que es barato y asi sales de dudas.

  3. #3
    Peatón
    Registrado
    03/10/09
    Posts
    71
    desconectale y puenteale con un cable,asi te deja activar el gra

  4. #4
    Clase Ibiza Cupra Avatar de jnoroeste
    Registrado
    19/03/07
    Lugar
    GALICIA
    Posts
    1.174
    Hola, pásale vagcom para ver fallos, después en los canales puedes ver estado de los interruptores de freno,embrague y botones del tempomat.
    Saludos.

  5. #5
    mi Polo es TDI wwwzzz9nz5y_ _ _ _71 ,¿A que modelo corresponde?
    SI es un interruptor en la palanca de embrague, parecido al sensor de freno Yo tengo ese interruptor que decis en la palanca de embrague, pero no tengo control cruise y no se que es el tempomat, Quiere decir que si me compro un cable, y el programa vag-com podria activar el control cruise si compro la palanca para el volante..

  6. #6
    Perdón me he confundido de hilo, borrar mis mensajes, ya lo he puesto en el hilo que le corresponde de "Que es el tempomat"

  7. #7
    creo que puentearlo es la solucion.

  8. #8
    Clase Polo SDI
    Registrado
    03/01/13
    Posts
    217
    Hola, mira a ver si te da averia,suele dar la averia de conmutador de luz de freno, yo le cambiaria por que no vale mucho y asi te cortara el gra cuando pises el embrague

  9. #9
    Clase Ibiza Cupra Avatar de jnoroeste
    Registrado
    19/03/07
    Lugar
    GALICIA
    Posts
    1.174
    Hola,

    Puentearlo es lo peor que uedes hacer, ya que la unidad de control del motor no sabrá si está pisado, no suavizará la entrega de par al cambiar de velocidad y el tempomat no se desconectará cuando cambies de velocidad..

    Por otro lado no dá fallo ninguno ya que el estar abierto o cerrado es el funcionamiento normal.

    Si está mal hay que cambiarlo si o si.

    Saludos.
    Altea 2.0 16v, Pipercross, Downpipe, Suspensiones Seat Sport, 312mm......
    Repro by NMC Motorsport

  10. #10
    Clase Polo SDI Avatar de damestya
    Registrado
    25/10/07
    Lugar
    Madrid (Spain)
    Posts
    133
    lo que dice jnoroeste es cierto es mejor cambiarlo por que asi la ECU puede tomar este valor para modificar la inyeccion . La pregunta, es como saber en un coche sin tempomat el estado del sensor del embrague.
    ¿Es indicativo el hecho de que dee un pequeño tirón cuando se cambia de velocidad, sobre todo al salir en primera?
    PASSAT AÑO 2003 AWX 130

  11. #11
    Clase Ibiza Cupra Avatar de jnoroeste
    Registrado
    19/03/07
    Lugar
    GALICIA
    Posts
    1.174
    Hola,

    El test es el mismo con tempomat o sin él, el interruptor suaviza los cambios, eso que comentas suena a pedal de embrague muy arriba.
    Dános más datos.

    Saludos.
    Altea 2.0 16v, Pipercross, Downpipe, Suspensiones Seat Sport, 312mm......
    Repro by NMC Motorsport

  12. #12
    Clase Polo SDI Avatar de damestya
    Registrado
    25/10/07
    Lugar
    Madrid (Spain)
    Posts
    133
    Poco puedo decir ahora mismo, el coche lo tengo para reparar un montón de goteras que le he observado . Turbo sucio, manguito de sobre presión de admisión posiblemente rajado, perdida de refrigerante por manguitos debajo bomba tandem (calefacción). Circuito de alimentación de combustible con fuga ( el coche se desceba y no arranca). Lo tengo aparcado y ya me he metido con el.
    Notaba que al levantar el embrague me hacia un extraño subía algo de vueltas y daba un pequeño tirón. Hace ya bastantes meses que no lo cojo de manera habitual y el embrague no tendrá mas de 10000 Km., hace poco lo cambié (unas de las cosas que presuntamente están nuevas). Yo preguntaba por el Test y releyendo todo el post, veo que es con Vag com. Gracias.
    Otra cosa que tengo que reactivar el cable de Vag me da conflicto
    PASSAT AÑO 2003 AWX 130

  13. #13
    Clase Polo SDI
    Registrado
    03/01/13
    Posts
    217
    Hola, la verdad es que le tienes para meterle un poco de dinero.yo le haria lo primero la perdida de la bomba que el gasoil te jode todo lo que pilla de goma.

  14. #14
    Clase Polo SDI Avatar de damestya
    Registrado
    25/10/07
    Lugar
    Madrid (Spain)
    Posts
    133
    Gracias por el consejo trébol voy a abrir otro post para ir poniendo fotos y algun que otro comentario.
    PASSAT AÑO 2003 AWX 130

+ Responder

Discusiones similares

  1. Vag-com 704 sirve para a6??
    Por hugo en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 3
    Último post: 13/12/2009, 03:06
  2. para que sirve?
    Por albertt en el foro Modificaciones y Mejoras
    Respuestas: 11
    Último post: 13/04/2009, 11:54
  3. el 607.3 can bus sirve para A4 B7 2,0 tdi?
    Por oalpick en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 22/04/2008, 19:57
  4. N75? no sé para que sirve
    Por oalpick en el foro Mecánica y Preparaciones
    Respuestas: 3
    Último post: 07/03/2008, 09:58
  5. para que sirve el vas 5053?
    Por timken en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 1
    Último post: 06/11/2006, 08:50

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado