+ Responder
Página 2 de 3 PrimerPrimer 1 2 3 ÚltimaÚltima
Mostrando resultados 16 a 30 de 41

Discusión: Ayuda con camara marcha atras!!!!

  1. #16
    Peatón
    Registrado
    27/11/08
    Posts
    51
    Quote Originalmente publicado por WALLAS_GTI Ver post
    Yo la masa la coji del chasis del coche, anteriormente la coji de una chapa y no hacia bien la masa y no se veia nitida la imagen.

    Creo que la has colocado algo mal, porque la imagen no se tiene que ver hasta que no engranas marcha atrás que es de donde coje la chicha, de la luz de marcha atrás, entonces, si no metes marcha atrás de donde coje los 12v?

    Si es un navi chino aceptas tanto PAL como NTSC.
    Pues... la camra la meto la corriente del mechero tonce sla camara siempre esta alimentada... tb puede ser que al meter la marcha atras se sobrealimente la camara... pero no se... seria ilogico por eos te digo que la masa es directa de la alimentacion del mechero... pruebo a conectarla a la marcha atras a ver si me sigue haciendo estas gilipolleces y te cuento a ver?

  2. #17
    Hola, al hilo del post, os pregunto. Para poner una camara en mi passat con navegador? aparte de la camar necesito algún otro "aparato"?

  3. #18
    Peatón
    Registrado
    27/11/08
    Posts
    51
    Quote Originalmente publicado por pitudo Ver post
    Hola, al hilo del post, os pregunto. Para poner una camara en mi passat con navegador? aparte de la camar necesito algún otro "aparato"?
    Hola, bueno te contesto yo mismo. No necesitas mas en principio que la camara y como mucho mucho un rele para el tema de la instalacion, yo lo voy a probar hoy ya que tengo problemas ccuando meto la marcha atras se me ve mal y voy a probar alimentarla a la luz de marcha atras. Pero vamos q no necesitas mas q la camara

  4. #19
    gracias por tu respuesta

    Por cierto, soy de Zaragoza, ¿Alquien sabe de un taller de confianza para poder hacer la instalación?

  5. #20
    Peatón
    Registrado
    27/11/08
    Posts
    51
    Quote Originalmente publicado por pitudo Ver post
    gracias por tu respuesta

    Por cierto, soy de Zaragoza, ¿Alquien sabe de un taller de confianza para poder hacer la instalación?
    ahi si que no puedo ayudarte .... jeje

  6. #21
    Clase Ibiza Cupra Avatar de jnoroeste
    Registrado
    20/03/07
    Lugar
    GALICIA
    Posts
    1.386
    Hola, montad ese relé aunque cojaís la corriente del mechero, así la señal de marcha atrás sólo tiene que activar el relé y encender la cam.
    Saludos.

  7. #22
    Clase Polo SDI Avatar de goondy
    Registrado
    11/09/07
    Posts
    293
    Quote Originalmente publicado por jnoroeste Ver post
    Hola, montad ese relé aunque cojaís la corriente del mechero, así la señal de marcha atrás sólo tiene que activar el relé y encender la cam.
    Saludos.
    Sin duda ninguna esa es la solucion, yo lo llevo de hace tiempo. La señal d marcha atras no es suficiente y se vemal , o no se ve.

  8. #23
    hola! yo tengo recien instalada una camara de las que van integradas en la placa de matricula trasera...me la instalaron en un taller... ya que a mi no se me dan bien ciertas cosas...en fin que tambien me instalaron las dos antenas de TDT que lleva (el AS7608 gold) pero de las que van alimentadas (las que trae de fabrica no van alimentadas y no pillan nada) y el caso es que una vez terminada la instalacion la imagen se ve en blanco y negro (la camara es a color) y no se como arreglarlo (ni el del taller tampoco)
    El caso es que probando y probando se me ocurrió quitar de la parte de atras del as7608 las dos clavijas del tdt y meter la marcha atras y voilá...la imagen se ve a todo color...es decir que como la corriente de la camara, la corriente de las antenas del tdt y la corriente del ampli de antena (que tambien me pusieron) esta cogida del mechero (las tres cosas juntas al mechero) pues supongo que las antenas del tdt provocan alguna interferencia que hacen que se vea en blanco y negro ...y no en color... o sea....ALGUIEN sabe como se podria solucionar? o porque ocurre esto? o si con algun filtro o algo se arreglaría? ...y no me digais que quite las antenas de tdt porque eso no me vale ok?

    Gracias y perdon por el tocho!!

  9. #24
    Quote Originalmente publicado por wedidcr Ver post
    hola! yo tengo recien instalada una camara de las que van integradas en la placa de matricula trasera...me la instalaron en un taller... ya que a mi no se me dan bien ciertas cosas...en fin que tambien me instalaron las dos antenas de TDT que lleva (el AS7608 gold) pero de las que van alimentadas (las que trae de fabrica no van alimentadas y no pillan nada) y el caso es que una vez terminada la instalacion la imagen se ve en blanco y negro (la camara es a color) y no se como arreglarlo (ni el del taller tampoco)
    El caso es que probando y probando se me ocurrió quitar de la parte de atras del as7608 las dos clavijas del tdt y meter la marcha atras y voilá...la imagen se ve a todo color...es decir que como la corriente de la camara, la corriente de las antenas del tdt y la corriente del ampli de antena (que tambien me pusieron) esta cogida del mechero (las tres cosas juntas al mechero) pues supongo que las antenas del tdt provocan alguna interferencia que hacen que se vea en blanco y negro ...y no en color... o sea....ALGUIEN sabe como se podria solucionar? o porque ocurre esto? o si con algun filtro o algo se arreglaría? ...y no me digais que quite las antenas de tdt porque eso no me vale ok?

    Gracias y perdon por el tocho!!
    Ademas de todo esto hace una cosa rara, y es que al meter la marcha atras, se ve en color como un segundo y chas! se pone en blanco y negro..y se queda asi.....alguien sabe como solucionarlo??

  10. #25
    Clase Ibiza Cupra Avatar de brucewillis
    Registrado
    08/10/09
    Lugar
    Jerez De La Frontera.Residente en Valencia
    Posts
    1.120
    Saludos
    Ayer instalé un porta matrículas con cámara en mi coche,pero al engranar la marcha atrás me aparece NO SIGNAL.Lo curioso es que aun metiendo la marcha atrás,solo aparece NO SIGNAL cuando está el motor en marcha. Sabéis cual puede ser el problema.Gracias.
    SEAT Ibiza 1.9 TDI 105cv
    SEAT TOLEDO 2.0 TDI 140cv 6v

  11. #26
    Clase Ibiza Cupra Avatar de brucewillis
    Registrado
    08/10/09
    Lugar
    Jerez De La Frontera.Residente en Valencia
    Posts
    1.120
    Venga que seguro a alguien le ha tenido que pasar o sabe cual puede ser la solución a este problema,rojo en positivo(ya se ha probado en el otro cable y nada),el negro en masa(se ha buscado varios sitios de masa y nada).El cable RCA al navi(he probado otro cable RCA y sigue dando el mismo problema):

    SEAT Ibiza 1.9 TDI 105cv
    SEAT TOLEDO 2.0 TDI 140cv 6v

  12. #27
    Peatón Avatar de Adrian84
    Registrado
    24/05/12
    Lugar
    aranjuez
    Posts
    33
    Hola a todos ! Yo quiero montar una camara trasera, tengo un multimedia DNX 7200 kenwood conectado ya a la marcha atras ,freno de mano y posicion!
    Me podeis recomendar algun modelo ,alguna tienda , algunos consejos me vendrian bien . My curiosidad es si el cable rca que supongo que vendra con la camara sera bastante largo como para llegar al multimedia.
    gracias

  13. #28
    Clase Polo SDI Avatar de franxx
    Registrado
    18/05/11
    Lugar
    La Linea
    Posts
    163
    en ebay encontraras muchos modelos, echales un vistazo:
    http://www.ebay.co.uk/sch/i.html?_nk....c0.m270.l1313

    En calidad hay dos tipos, una CMOS y otra que da mayor calidad CMD/CCD, unas llevan leds infrarrojas (se ve de noche) y otras no, unas cámaras se integran en la luz de iluminacion de la matrícula y otras van en la placa de matrícula o incrustadas (traen una sierra circular para hacer el taladro). Tambien existen las que no necesitan cables (wireless), pones un emisor en la cámara y un receptor en el navegador y ya esta...
    http://www.ebay.co.uk/itm/2-4-Ghz-Wi...item3cc4eaa7c3

    Pon a buscar camara trasera, te saldrán un montón de hilos.

    PD. En mi superb tuve que añadirle cable a los 5m que traía pero con soldarle otro trozo vale, es de dos hilos asi que es fácil.

  14. #29
    Aqui teneis todos mucha idea de mecanica y su puta madre y he creado una discursion xq creo q me stan estafando en el taller dond tngo mi coxe aora mismo y aki no responde nadie ni nada...este foro es una mierda pense q encontraria ayuda o al menos opinion...

  15. #30
    Quote Originalmente publicado por juan calo Ver post
    Aqui teneis todos mucha idea de mecanica y su puta madre y he creado una discursion xq creo q me stan estafando en el taller dond tngo mi coxe aora mismo y aki no responde nadie ni nada...este foro es una mierda pense q encontraria ayuda o al menos opinion...
    Te digo lo mismo que en tu otro hilo, nadie te obliga a estar a disgusto aquí, ni nadie está obligado a contestarte, porque nadie cobra por participar.
    Como bien dices, esto es un foro, no es atención al cliente, asi que estate tranquilo, modera tu lenguaje y no me soliviantes al personal.

+ Responder

Discusiones similares

  1. Camara marcha atras en as-7608
    Por juramofe en el foro El Rincón del Passat
    Respuestas: 3
    Último post: 18/01/2010, 19:06
  2. Camara de marcha atrás
    Por eldesiempre en el foro El Rincón del Passat
    Respuestas: 6
    Último post: 15/01/2010, 23:50
  3. camara de marcha atras
    Por Yames en el foro Škoda
    Respuestas: 24
    Último post: 07/01/2009, 16:35
  4. camara de marcha atras ¡¡¡¡ayuda¡¡¡¡¡¡¡
    Por Madri. R en el foro Modificaciones y Mejoras
    Respuestas: 2
    Último post: 24/04/2008, 16:03
  5. partronic o camara marcha atras
    Por toñopassat en el foro El Rincón del Passat
    Respuestas: 11
    Último post: 11/10/2006, 19:48

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado