+ Responder
Mostrando resultados 1 a 15 de 15

Discusión: 16567 sensor temperatura combustible (G81)

  1. #1
    Clase Polo SDI Avatar de Sentencia4
    Registrado
    20/09/08
    Posts
    114

    16567 sensor temperatura combustible (G81)

    .
    Estos dos errores han salido en el ordenador de los talleres de Car and You,

    16567 sensor temperatura combustible (G81)
    16567 sensor temperatura combustible (G81)

    (son iguales no me he equivocado)

    Además en el cuadro me sale "Fallo gases acuda a taller", limpié la valvula EGR y borré el mensaje de error pero sigue saliendo de manera intermitente.

    A que corresponde este mensaje, ¿debo localizar y cambiar el sensor G81?.

    Necesito vuestra sabia ayuda. Gracias de antemano.

    Por cierto, mi vehiculo es un Touran 2.0 TDi DSG del 2005
    -------------
    Touran TDI 2.0 DSG

  2. #2
    Clase Octavia RS Avatar de tizon69
    Registrado
    13/12/06
    Lugar
    toledo
    Posts
    2.390
    Buenas,te mando lo que pone sobre el error
    16567/P0183 - Sensor de temperatura del combustible A ( G81 ): Circuito de entrada Alta

    Posibles causas
    • Abrir o en corto en el arnés
    • La conexión inadecuada del arnés
    • Funcionamiento a baja temperatura ambiente
    • G81 dañado
    • Controle módulo defectuoso
    1Saludo
    Golf IV 1.8t 180cv AUQ 2001

  3. #3
    Clase Lupo GTI
    Registrado
    24/09/07
    Lugar
    SEVILLA
    Posts
    515
    el sensor esta en la salida de la bomba tandem que esta en la derecha de la culata, miralo antes de hacer nada porque se suelen cortar los cables cerca del conector del sensor

  4. #4
    Peatón
    Registrado
    03/10/09
    Posts
    71
    +1 los cables se suelen cortar por ir tensos

  5. #5
    Clase Polo SDI Avatar de Sentencia4
    Registrado
    20/09/08
    Posts
    114
    .
    Gracias por vuestras respuestas os pongo como lo he hecho, por si a alguien le vale.


    Tiempo de realización: 5 minutos.

    Así se hace, para motor 2.0 TDI DSG Touran [BKD]

    1- Localizas el sensor, está muy accesible al lado del filtro del aceite.
    2- Desconectas el conector eléctrico
    3- Ayudándote de un destornillador tiras de la presilla de liberación (de color verde)
    4- Extraes el sensor y su junta. A mi la junta se me quedo dentro pero con los dedos se saca facilmente.
    5- Pones la junta en el nuevo sensor y lo introduces.
    6- Pones a presilla y el conector eléctrico y ya está.

    La carcasa no la cambié por lo que me ahorré tener que quitar las abrazaderas y manguitos.

    Después de la sustitución el mensaje de "Fallo de Gases, acuda a taller" me salió de nuevo nada más arrancar, conduje con el coche 10 km y después de eso no me ha vuelto a salir. Parece que el tema se ha resuelto. Debería borrar el mensaje en el registro con el VAG, pero como no lo tengo esperaré un poco a ver que pasa.

    Os pongo debajo el despiece del sensor:



    Aquí la localización:
    Editado por Sentencia4 el 19/08/2010 a las 13:15
    -------------
    Touran TDI 2.0 DSG

  6. #6
    Sentencia4, muy interesante. Yo tengo el mismo problema. Te he enviado un privado.
    Por cierto, disculpad que no me haya presentado en el foro, he estado buscando el apartado de "presentaciones", pero de momento no lo he encontrado. Seguiré buscando...
    Un saludo.
    Editado por campeón el 22/08/2010 a las 12:30

  7. #7
    Yo tengo el mismo problema, con un Toledo 105CV, y voy a seguir vuestras instrucciones al pie de la letra. Muchas Gracias.

    Os cuento cómo me va.

    Saludos,
    Editado por toni4125 el 23/08/2010 a las 01:15
    Toni, con varios VAG (SuperB, Leon I, ....). Coche soñado Audi R8 V8 FSI // TDI, el cual he tenido a oportunidad de disfrutar de la conducción.

  8. #8
    A dia de hoy problema solucionado (Golf V 2.0 tdi 140), cambio del sensor de temperatura de combustible como ya describió Sentencia4, precio del sensor (17,46 IVA incluido). Y desaparición, al menos hasta el momento, de unos tirones que tenía el coche durante la marcha, que aparecian de manera intermitente, con cualquier marcha metida y a cualquier velocidad y que parecía que iba montado en el caballo de Bonanza.
    Alguién me podría decir cuanto podría haber costado lo anterior si llevo el coche a un concesionario oficial de la marca, conectan la maquina y ven el fallo. A mi me da la sensación de que bastante más que 17,46 euros.
    Por todo lo anterior, muchas gracias Sentencia4.

  9. #9
    Clase Polo SDI Avatar de Sentencia4
    Registrado
    20/09/08
    Posts
    114
    Me alegra que os halla servido mi experiencia, por cierto comentaros que sin borrar el error con el VAG el mensaje no me ha vuelto a salir.
    -------------
    Touran TDI 2.0 DSG

  10. #10
    Realizado la sustitución del sensor (que por cierto a mi han cobrado 15,72€ iva incluido), todo perfecto, aunque tuve que 'estañar' uno de los cables porque estaba a punto de romperse.

    Una vez mas, gracias por compartir la experiencia 'Sentencia4'.


    Saludos,
    Toni, con varios VAG (SuperB, Leon I, ....). Coche soñado Audi R8 V8 FSI // TDI, el cual he tenido a oportunidad de disfrutar de la conducción.

  11. #11
    ¿Os habeis encontrado alguna vez con estos cables rotos?
    Tengo un Altea 2.0 TDI que con el vag me está marcando el fallo que estais comentando, pero la verdad yo veo los cables supertirantes, he desconectado el conector y he medido con el polímetro entre ambos pines con el contaco dado y me da 4,95 voltios, yo no creo que esa tensión es correcta , ¿no?

  12. #12
    Tengo una consulta:
    Me han traido un Megane 1.9 TurboDiesel modelo 99, que no arranca (cuando le das pareciese como que quiere arrancar en 1 cilindro).
    Le conecte el scanner y me salta lo siguiente:

    1) - SENSOR DE TEMPERATURA DE COMBUSTIBLE
    2) - SEÑAL DE CAPTOR DE VOLANTE
    3) - RELAY PRINCIPAL DE ALIMENTACION
    4) - TENSION DE BATERIA
    5) - MEDIDOR DE CAUDAL DE AIRE
    6) - SENSOR DE MOVIMIENTO DE AGUJA DE INYECTOR
    7) - CIRCUITO ELECTRICO DE PARADA DEL MOTOR

    Lo primero q hice es borrar la memoria de la ECU, porque se le habian hecho unos arreglos.
    Y lo que me sigue apareciendo es el punto 1) - SENSOR DE TEMPERATURA DE COMBUSTIBLE y 7) - CIRCUITO ELECTRICO DE PARADA DEL MOTOR.

    Puede ser que por alguno de estos 2 no arranque el motor?
    Donde esta el sensor de temperatura de combustible?

    Muchas gracias gente, saludos

  13. #13
    los coches de gasolina (cordoba 1.6 75V) tambien llevan ese tipo de sensor? y en caso afirmativo donde esta ????

  14. #14
    Os pongo debajo el despiece del sensor:

    Aquí la localización:

    Sentencia 4, Buenos días, tengo ese mismo problema y no veo los enlaces o las imagenes....
    Editado por kemao el 15/07/2019 a las 10:15

  15. #15
    He ido a comprar el sensor y me han pedido 50 euros......

    No le he comprado.

    Al revisarlo, me quedo con uno de los 2 cables en la mano, le voy a estañar pero casi no hay sitio por que se ha roto al "ras".

    Alguien sabe ese conector que referencia es? claro que tendría que venir con cable

+ Responder

Discusiones similares

  1. codigo 16567
    Por loloviso en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 21/03/2010, 09:56
  2. Baja presión sensor combustible
    Por ildenit en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 1
    Último post: 08/01/2010, 18:34
  3. sensor temperatura gas-oil
    Por buli en el foro SEAT
    Respuestas: 2
    Último post: 07/07/2009, 13:17
  4. Sensor Temperatura
    Por Neptuno en el foro SEAT
    Respuestas: 5
    Último post: 01/03/2008, 21:07
  5. Sensor de temperatura out ?
    Por ||M^nnu|| en el foro Mecánica y Preparaciones
    Respuestas: 23
    Último post: 15/04/2006, 02:20

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado