+ Responder
Mostrando resultados 1 a 15 de 15

Discusión: Luz roja en el reloj de temperatura del refrigerante

  1. #1

    Luz roja en el reloj de temperatura del refrigerante

    Hola a tod@s,

    os agradecería que alguien mirase el manual de un Toledo II del año 2000 (1,9 TDI 110.CV AHF Signa) y me dijera qué significa el piloto rojo que se me enciende en el reloj de temperatura del refrigerante cuando últimamente arranco el coche. También emite un pitido. Luego se quita y ya no vuelve a salir hasta el día siguiente.

    Desgraciadamente mi manual recoge una versión anterior del cuadro y no viene esta información.

    El nivel de líquido refrigerante está bien, la bomba de agua la cambié con la distribución hace unos 20.000 km y el coche duerme en garaje.

    Gracias por anticipado.

  2. #2
    a mi me pasa lo mismo desde que han bajado las temperaturas, he leido por el foro que es el nivel del anticongelante o el sensor de temperatura, por lo visto la solucion en limpiar el sensor que esta dentro del vaso de expansion.... yo mañana intentare limpiarlo a ver si se aregla... no es que pase nada pero es un poco mosqueante jejeje

  3. #3
    Gracias por responder gomaespuma. Justo ha aparecido con el frío y también creo recordar que lo hizo un par de veces el invierno pasado.

    Por si acaso, acabo de rellenar el refrigerante hasta la marca del máximo nivel.
    También he chequeado con el VagCom y no aparede ningún error en ninguna de las centralitas.

    Si se vuelve a repetir no me quedará otra que desmontar y limpiar el sensor que comentas.

    Lo que me extraña es que el manual no diga nada al respecto.

  4. #4
    una solucion mas sencilla y rapida para eso es llegar el bote de expansion un deito por encima del maximo y listo se quita el pitido y la lucecita

  5. #5
    A mi hace dos años me paso lo mismo y era el sensor del bote de expansion, mi intencion era limpiarlo pero por curiosidad fui a preguntar lo que constaba en concesionario, y fueron 15 euros lo que valia el bote lo cambie y hasta hoy.

  6. #6
    Después de estar todo el fin de semana parado, este lunes no lo ha hecho.
    ¿Casualidad o el haberlo rellenado hasta el máximo?. Aunque no me fio y quisiera tener tiempo para mirarlo con detalle.
    SEAT TOLEDO II 1.9 TDI 110cv SIGNA. Extras: Llantas, Climatizador, Cargador CDs, Tempomat, Parrot, portagafas, cierre ventanas con m. a d. ...

  7. #7
    ah decirte que el fallo lo hacia intermitente, unas veces si otras no sin ningun motivo aparente

  8. #8
    Al final he tenido tiempo de ver el bote de expansión y coincido contigo picholeiro que lo mejor es cambiar el conjunto. El sensor de nivel simplemente son dos alambres.
    Por ahora no se me ha repetido el fallo aunque veremos qué pasa después de estar parado todo el puente.
    Saludos
    SEAT TOLEDO II 1.9 TDI 110cv SIGNA. Extras: Llantas, Climatizador, Cargador CDs, Tempomat, Parrot, portagafas, cierre ventanas con m. a d. ...

  9. #9
    Clase Polo SDI Avatar de ANROCASA1
    Registrado
    24/11/10
    Lugar
    donde me lleve el cuerpo
    Posts
    130
    Con un cepillo o un destornillador plano, limpia las dos puntas metalicas que van dentro del bote expansor, a mi me desaparecio el problema de ésta forma, si aun haciendo ésto no desaparece, cambia el bote expansor directamente, algunas veces en desguaces lo encuentras nuevos, y por unos 3 euros lo puedes comprar, bote y su tapon.

  10. #10
    Clase Audi R8 Avatar de javieres
    Registrado
    10/02/07
    Lugar
    Madrid Sur - Vagcom - diagnosis
    Posts
    8.808
    efectivamente como bien dicen es asi, limpiando con algun palito y liado un trapo dandole a dnd nos deje limpiar el sensor y se quita, eso le apso a mi compañero y se lo limpie.
    DIAGNOSIS-VAGCOM - Passat Tdi AVF 6v,tempomat,plafon w8,volante cuero,interio cuero beige, Packtronic,etc.... SE MONTAN TEMPOMAT.

  11. #11
    buenas,

    si el nivel está bien, el fallo es del sensor que va en la botella y la solución es cambiarla. un saludo.

  12. #12
    Clase Polo SDI Avatar de ANROCASA1
    Registrado
    24/11/10
    Lugar
    donde me lleve el cuerpo
    Posts
    130
    Yo te recomiendo que antes de cambiarla le limpies los contactos metalicos que van dentro de la botella, porque de cambiar siempre hay tiempo y eso no se tarda nada en hacerlo, es simplemente que las varillas se impregnan de una capa de restos del agua y no detectan el agua del bote. Yo se lo hice al mio hace unos 2 años y todavia sigue ahí.

  13. #13
    Clase Audi R8 Avatar de javieres
    Registrado
    10/02/07
    Lugar
    Madrid Sur - Vagcom - diagnosis
    Posts
    8.808
    no me gastaria en un bote una pasta, ya que con solo limpiarlo te quitas el problema, el nuevo a la larga te pasara lo mismo.
    DIAGNOSIS-VAGCOM - Passat Tdi AVF 6v,tempomat,plafon w8,volante cuero,interio cuero beige, Packtronic,etc.... SE MONTAN TEMPOMAT.

  14. #14
    Clase Polo SDI Avatar de ANROCASA1
    Registrado
    24/11/10
    Lugar
    donde me lleve el cuerpo
    Posts
    130
    Efectivamente Javier, asi es con el nuevo le puede pasar igual porque el problema no está en el bote en si, está en los restos del agua que pasa por él. Yo tengo 3 botes completos en casa guardados y no se lo pongo porque el problema no es del bote en si

  15. #15
    Gracias a todos por las respuestas. Tras estar parado todo el puente, no me lo ha vuelto a hacer, por lo que fue suficiente con rellenar hasta la marca de nivel máximo.

    No obstante, seguiré vuestras indicaciones de limpiar las varillas y los contactos por si estuviesen sucias para que no se vuelva a repetir.

    Saludos
    SEAT TOLEDO II 1.9 TDI 110cv SIGNA. Extras: Llantas, Climatizador, Cargador CDs, Tempomat, Parrot, portagafas, cierre ventanas con m. a d. ...

+ Responder

Discusiones similares

  1. se enciende la luz roja de temperatura parpadeando en beetle
    Por jaimeL en el foro Mecánica y Preparaciones
    Respuestas: 9
    Último post: 19/08/2010, 21:12
  2. reloj temperatura motor
    Por jose manuel gutierrez en el foro SEAT
    Respuestas: 10
    Último post: 17/12/2008, 02:05
  3. reloj de temperatura agua
    Por JLG en el foro SEAT
    Respuestas: 7
    Último post: 26/12/2007, 21:34
  4. reloj de temperatura fallando
    Por roquetero en el foro Mecánica y Preparaciones
    Respuestas: 10
    Último post: 21/10/2007, 10:59
  5. Reloj temperatura de aceite!!
    Por Chamas en el foro Mecánica y Preparaciones
    Respuestas: 22
    Último post: 26/08/2007, 08:17

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado