+ Responder
Mostrando resultados 1 a 5 de 5

Discusión: mi turbo pierde mucho aceite

  1. #1
    Peatón
    Registrado
    22/11/10
    Lugar
    Madrid
    Posts
    8

    mi turbo pierde mucho aceite

    hoola no puedo decir muy buenas por que no lo son para mi. ante todo gracias de ante mano a todos que vais a leer esto y vais a aportar vuestro granito de arena... bueno al grano.. priemero tengo que decir que tengo un vw golf V del año 2004 con motor 1.9 TDI 105CV BKC, hace un tiempo lo lleve a un taller por que me perida aceite por el turbo, no mucho pero tenia el turbo manchado, me lo repararon, me cobraron 250euro y duro unos 2 años la reparacion, pero hace unos 2 meses empezo otra vez a tirar y cada vez va a mas, he de decir que he estudiado mecanica y he trabajado en un taller casi un año, no era un taller muy grande pero me ha servido para hacer practicas, asi que antes he llevado el coche al taller por vago y por que no tenia sitio para hacerlo yo. ahora ya tengo bastante recursos para poder trabajar y hoy he intantado acer algo con lo cual lo primerio que hice fue limpiar todo el turbo y alrededor y viendo mas o menos que el aceite sale por la parte de arriba pensaba que es por el conducto que alimenta el turbo acon aceite, parecia un poco floja la tuerca asi que la aprete bien, luego verifique tambien el flexible por donde sale el aceite del turbo que le cambien la junta y lo deje bien apretado, despues de todo esto sali a probarlo y le hice unos 3 km a 2700 - 3000 revoluciones y al volver al taller habia vuelto a tirar unos 10 - 15 ml de aceite y no veo por donde y me parece una barbaridad. lo que pido es si alguien me puede decir por donde cojones lo puede tirar, que mas tiene el turbo en la parte de arriba que yo no lo puedo ver y antes de quitar el colector me gustaria que alguien me de alguna pista. gracias otra vez por adelantado y espero que mi post sea bastante completo para que me podais ayudar.

  2. #2
    Clase Audi RS4 Avatar de codi30
    Registrado
    06/05/10
    Lugar
    ( Madrid ) GOLF IV 1.9 TDI 130 ASZ
    Posts
    5.229
    Quote Originalmente publicado por Raoul1196 Ver post
    hoola no puedo decir muy buenas por que no lo son para mi. ante todo gracias de ante mano a todos que vais a leer esto y vais a aportar vuestro granito de arena... bueno al grano.. priemero tengo que decir que tengo un vw golf V del año 2004 con motor 1.9 TDI 105CV BKC, hace un tiempo lo lleve a un taller por que me perida aceite por el turbo, no mucho pero tenia el turbo manchado, me lo repararon, me cobraron 250euro y duro unos 2 años la reparacion, pero hace unos 2 meses empezo otra vez a tirar y cada vez va a mas, he de decir que he estudiado mecanica y he trabajado en un taller casi un año, no era un taller muy grande pero me ha servido para hacer practicas, asi que antes he llevado el coche al taller por vago y por que no tenia sitio para hacerlo yo. ahora ya tengo bastante recursos para poder trabajar y hoy he intantado acer algo con lo cual lo primerio que hice fue limpiar todo el turbo y alrededor y viendo mas o menos que el aceite sale por la parte de arriba pensaba que es por el conducto que alimenta el turbo acon aceite, parecia un poco floja la tuerca asi que la aprete bien, luego verifique tambien el flexible por donde sale el aceite del turbo que le cambien la junta y lo deje bien apretado, despues de todo esto sali a probarlo y le hice unos 3 km a 2700 - 3000 revoluciones y al volver al taller habia vuelto a tirar unos 10 - 15 ml de aceite y no veo por donde y me parece una barbaridad. lo que pido es si alguien me puede decir por donde cojones lo puede tirar, que mas tiene el turbo en la parte de arriba que yo no lo puedo ver y antes de quitar el colector me gustaria que alguien me de alguna pista. gracias otra vez por adelantado y espero que mi post sea bastante completo para que me podais ayudar.
    has probado a cambiar el tubito que alimenta al turbo con aceite ? puede que con la subida de temperatura se ensanche y tenga alguna perdida de aceite por ahi. los tubitos/manguitos con temperatura fria se contraen y con elevada temperatura se expanden permitiendo si estan un poco mal la salida de fluido que a simple vista no se ve sobre todo cuando el motor esta frio, y evidentemente circulando menos ! no puede ir nadie mirando el motor, quizas al expandirse el tubito por el calor entre el tubito y el turbo la abrazadera este dada de si y el tubito este en mal estado..cambia ese tubito y la abrazadera por un tubito de tecalan y una abrazadera de presion moderna y comenta si se soluciono. UN SALUDO

    P.D : antes de contestarme presentate tu y tu golf a los demas compañeros de foro para saber que tenemos nuevo compi. pincha en configuracion/panel de control/el salon y abres nuevo tema, miras las demas presentaciones de otros compañeros para cojerlas como plantilla pero con tus datos y datos de tu coche y te presentas a todos.
    Editado por codi30 el 27/11/2010 a las 18:08
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  3. #3
    quita el tubo de arriba,este esta roscado a un racor,aprietalo y luego aprieta el tubo,si no quitas el tubo no podras apretar el racor

  4. #4
    Peatón
    Registrado
    22/11/10
    Lugar
    Madrid
    Posts
    8
    gracias codi30 son buenos consejos lo de edotar la pagina pero me hago la picha un lio ) y tambien es un poco tarde, quizas mañana lo intentare por que tambien tengo que sacar un par de fotos al coche. en cunato a lo del tubito que me dices yo lo habia pensado pero no le veia la logica, ahora lo tengo bastnate mas claro asi que intentare cabiar ese conducto y ya de paso seguir el consejo de ELSERXO de apretar el racor de ese tubito. a ver si me libro de camiar el turbo.

    muchas gracias a los dos por los consejos
    Editado por Raoul1196 el 04/12/2010 a las 01:21

  5. #5
    Peatón
    Registrado
    22/11/10
    Lugar
    Madrid
    Posts
    8
    hoola compañeros... he tarado algo de tiempo en vovler al foro por que tuve un problema de salud entre otros y no he tenido tiempo de nada... pero vamos ahora que ya e tenido un pocvo de tiempo y algo mas de pasta ya he seguido el consekpo de codi30 y he cambiado el racor el tubito de alimentacion del turbo con aceite, total la dos piezxas me han costado casi 70 euros, y de momento parece que pierde menos aunque creo que todavia pierde por algun sitio mas pero muchisimo menos, gracias a todos por vuestros consejos....
    vw golf V 1.9TDI 105CV con llantas 16 de seat leon modelo 2007

+ Responder

Discusiones similares

  1. Turbo puesto nuevo, Hecha mucho humo blanco, pero no falla turbo
    Por djuhakim en el foro El Rincón del Passat
    Respuestas: 6
    Último post: 24/03/2014, 18:53
  2. Me pierde aceite.
    Por tyler.durden en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 09/12/2009, 00:39
  3. Mi Audi A4 2.5 TDI pierde aceite
    Por amentxenatxiok en el foro Mecánica y Preparaciones
    Respuestas: 10
    Último post: 01/01/2008, 22:48
  4. El McLaren de Hamilton pierde aceite
    Por reinalagarto en el foro Deportes del motor
    Respuestas: 0
    Último post: 30/03/2007, 16:17
  5. Audi R8: ¡pierde aceite!
    Por Felixorlando en el foro Mundo del Motor
    Respuestas: 19
    Último post: 11/02/2007, 03:42

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado