+ Responder
Mostrando resultados 1 a 2 de 2

Discusión: Problema con luz de cortesia en puerta y luz interior - sensor puerta conductor?

  1. #1
    Peatón Avatar de [sIrK]
    Registrado
    24/07/12
    Lugar
    Barcelona
    Posts
    11

    Problema con luz de cortesia en puerta y luz interior - sensor puerta conductor?

    Hola, tengo un problema con el sensor de la puerta de conductor. Tengo un Bora del 2001 y cuando abro la puerta solo hasta el click se enciende, pero a la que acciono el tirador y la abro un poco mas se apaga. Pasa lo mismo al cerrarla, antes de que se vaya a cerrar de todo y haga el click pero ya no deje abrirla, se enciende la luz de cortesia de la puerta y las del interior, pero si vuelvo a abrirla un poco mas deja de ir.

    Me comentaron que es algo comun, pero que solucion tiene?

    Gracias.
    VW Bora 1.9TDi 115Cv 6V

  2. #2
    Peatón Avatar de Adrian84
    Registrado
    24/05/12
    Lugar
    aranjuez
    Posts
    33
    me paso igual y con un poco de 3en1 al sensor de la puerta se soluciono.

+ Responder

Discusiones similares

  1. Reparar no enciende luz de cortesia, puerta conductor, Cerradura defectuosa.
    Por Jcollar en el foro Mecánica y Preparaciones
    Respuestas: 43
    Último post: 19/07/2014, 19:27
  2. Problema con puerta del conductor En Leon I
    Por Motores en el foro SEAT
    Respuestas: 5
    Último post: 03/08/2010, 01:37
  3. Problema luz cortesia puerta trasera
    Por Drichin en el foro El Rincón del Passat
    Respuestas: 1
    Último post: 04/06/2010, 18:20
  4. Desmontar interior puerta conductor SUPERB
    Por Barrigaster en el foro Škoda
    Respuestas: 0
    Último post: 16/08/2008, 13:48
  5. Problema Centralita Puerta conductor.
    Por InfoPerformance en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 0
    Último post: 04/08/2008, 16:30

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado