+ Responder
Mostrando resultados 1 a 4 de 4

Discusión: ¿os funciona ebay?

  1. #1
    Clase Polo SDI Avatar de Aldapeco
    Registrado
    24/05/12
    Lugar
    Vizcaya
    Posts
    323

    ¿os funciona ebay?

    Desde hace días (mas de 3) no me funciona EBay. He preguntado algún compi del curro y tampoco pero desde casa no he podido probar. ¿os pasa a alguno? me parece increíble que este parado mas de 4 días.
    Passat B8

  2. #2
    Clase Lupo GTI Avatar de albertosmp
    Registrado
    03/04/07
    Lugar
    N/A
    Posts
    635
    Yo he estado usándolo hoy con toda normalidad.
    Passat Highline 2.0 TDI 140 CV DSG 6 vel.

    Mi Perfil: http://www.vagclub.com/forum/showthread.php?t=36542

  3. #3
    Clase Ibiza Cupra Avatar de jnoroeste
    Registrado
    20/03/07
    Lugar
    GALICIA
    Posts
    1.360
    Hola,

    Funciona perfectamente, que problema tienes?

    Saludos.
    Reprogramación y reparación de centralitas, motor y airbags.
    Ficheros modificados, inmos, limites velocidad,etc. Todos los vehículos.

  4. #4
    A mi la verdad es que no me funciona.. no vale para nada en mi pc! Me han dicho que lo han intendado hackear pero no estoy muy seguro la verdad!

+ Responder

Discusiones similares

  1. Vag-com en ebay
    Por Golfer_TDI en el foro Volkswagen
    Respuestas: 0
    Último post: 28/06/2012, 21:17
  2. RNS 510 en ebay
    Por xaimen en el foro Modificaciones y Mejoras
    Respuestas: 1
    Último post: 24/10/2008, 16:25
  3. donde comprar en ebay.com o ebay.de
    Por mondrollo en el foro El Salón
    Respuestas: 4
    Último post: 08/04/2008, 13:22
  4. NAVEGADOR EN EBAY
    Por osdelmor en el foro El Rincón del Passat
    Respuestas: 12
    Último post: 17/08/2007, 13:32
  5. Entendidos en EBAY
    Por DABEAT en el foro El Salón
    Respuestas: 9
    Último post: 26/06/2006, 14:24

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado