+ Responder
Mostrando resultados 1 a 6 de 6

Discusión: Sin bateria por bomba aire secundario encendida

  1. #1

    Sin bateria por bomba aire secundario encendida

    Hola a todos....

    Soy propietario o mejor dicho mi mujer de un Seat Altea 1.6i 105cv del 2007 motor BSE el cual ayer se quedo sin bateria, cuando le meti las pinzas para arrancarlo cual fue mi sorpresa que la bomba del aire sencundario empezo a funcionar sola. Arranque el cohe y todo perfecto, no me salta ningun testigo de averia en el coche. Apague de nuevo el coche y la bomba del aire secundario continuaba funcionando hasta que dejo el coche otra vez sin bateria. La bomba no hace ningun ruido raro, por tanto creo que el funcionamiento de esta es correcto. ¿De donde puede venir la avería?. He estado mirando por Internet y se comenta de un relé que hay al lado de la bateria o de la sonda lambda. ¿Le ha sucido esto a alguien?.

    Gracias y un saludo.

  2. #2
    Se habra quedado pegado el relé, nada mas que localizarlo y sacarlo.Prueba otro igual, de desguace si quieres y si sigue funcionando ya hay que averiguar porqué sigue activado....

  3. #3
    Clase Polo SDI Avatar de amador68
    Registrado
    04/08/14
    Posts
    456
    Diría como te dicen que relé casi al 100%, localízalo y cámbialo. Si tienes vagcom un scan no estaría de más.

    Saludos.
    EX CORDOBA SX TDI 90CV, EX TOLEDO TDI 150CV Y EX PASSAT 3C BKP 140CV (ESTE ULTIMO ERA... UNA MIERDA BIEN ENVUELTA), AHORA OPTIMA CRDI 141CV EMOTION.

  4. #4
    Hola Angel25778, me ha pasado a mi exactamente lo mismo. De momento llevo la bomba desconectada, para que no me descargue la batería. ¿finalmente como lo solucionaste? Es que la pieza cuesta unos 300 euros. Y la verdad, este sistema de aire secundario solo sirve para no contaminar durante los 30 segundos primeros del arranque, luego esta bomba no sirve para nada.
    ¿me podrías comentar como lo solucionaste?
    Gracias.

  5. #5
    Quote Originalmente publicado por chemahv Ver post
    Hola Angel25778, me ha pasado a mi exactamente lo mismo. De momento llevo la bomba desconectada, para que no me descargue la batería. ¿finalmente como lo solucionaste? Es que la pieza cuesta unos 300 euros. Y la verdad, este sistema de aire secundario solo sirve para no contaminar durante los 30 segundos primeros del arranque, luego esta bomba no sirve para nada.
    ¿me podrías comentar como lo solucionaste?
    Gracias.
    Buenas, cambie un rele que al lado de la bateria en un caja. Cuando llegue a casa te digo que rele es. Un saludo.

  6. #6
    Clase Polo SDI Avatar de amador68
    Registrado
    04/08/14
    Posts
    456
    Hombre Angel25778 es una muy buena costumbre cuando uno entra, pide ayuda, se le da y resuelve el problema que postee la solución para el que venga detrás con el mismo problema.
    EX CORDOBA SX TDI 90CV, EX TOLEDO TDI 150CV Y EX PASSAT 3C BKP 140CV (ESTE ULTIMO ERA... UNA MIERDA BIEN ENVUELTA), AHORA OPTIMA CRDI 141CV EMOTION.

+ Responder

Discusiones similares

  1. Luz de la bateria encendida en el cuadro siempre pero con poca intensidad
    Por matadealba en el foro Mecánica y Preparaciones
    Respuestas: 7
    Último post: 04/11/2012, 20:52
  2. ayuda URGENTE passat 2.8 modelo 2005 problema con la bomba de aire secundario??
    Por tallersantafe en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 4
    Último post: 13/06/2012, 14:00
  3. Bateria, bomba de gasoil, o........?
    Por VICENTE en el foro El Rincón del Passat
    Respuestas: 5
    Último post: 10/03/2010, 19:49
  4. Bomba aire secundario
    Por GTI MK4 en el foro Volkswagen
    Respuestas: 0
    Último post: 09/03/2009, 18:12
  5. Motor/sistema de Aire secundario
    Por oscar7650 en el foro SEAT
    Respuestas: 12
    Último post: 13/10/2008, 22:22

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado