+ Responder
Mostrando resultados 1 a 2 de 2

Discusión: Problema llaves y el cuentrakilometros y el reloj se me ponen a cero cuando arranco

  1. #1

    Problema llaves y el cuentrakilometros y el reloj se me ponen a cero cuando arranco

    En primer lugar me presento, me llamo Paco y tengo una Alhambra 1.9TDI 115 con motor AUY de abril de 2004... tengo varios problemillas... la llave con el espadín retractil no me abre las puertas a distancia. Funciona para arrancar y tiene pila nueva y se enciende el pilotito rojo pero no hay forma de codificar el mando para que funcione. La otra llave, la más pequeña, funciona perfectamente pero no me cierra la puerta del conductor

    Por otro lado cada vez que arranco el motor el reloj y el cuenta kilómetros parcial se ponen a cero. Os ha pasado?

    Alguien sabe donde buscar los embellecedores que hay alrededor de las rejillas centrales del aire acondicionado, en la consola central, que estan muy estropeados?

    Muchas gracias!

  2. #2
    Clase Audi RS4 Avatar de codi30
    Registrado
    06/05/10
    Lugar
    ( Madrid ) GOLF IV 1.9 TDI 130 ASZ
    Posts
    5.229
    Para poder codificar de nuevo todos los mandos, hace falta un Vag-Com? lo haces con Vag-Com? la otra llave que usas si abre/cierra por radiofrecuencia? o no lleva mando? si no lleva mando y tienes que abrir/cerrar de forma manual, si cierra todas las puertas desde el bombín menos la del conductor, la cerradura de la puerta del conductor falla claramente. Sobre los embellecedores, en un desguace los puedes conseguir. Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

+ Responder

Discusiones similares

  1. Se me revoluciona el coche cuando arranco!!!!
    Por BORRIOL BOSS en el foro Volkswagen
    Respuestas: 7
    Último post: 25/01/2011, 12:05
  2. Ruido correa cuando arranco 1ª vez
    Por kun en el foro Mecánica y Preparaciones
    Respuestas: 11
    Último post: 24/03/2010, 16:04
  3. No me enfría el climatizador y parpadea cuando arranco
    Por Rentetreto en el foro Mecánica y Preparaciones
    Respuestas: 27
    Último post: 07/08/2009, 12:42
  4. problemas cuando arranco en frio Octavia tdi
    Por franklin487 en el foro Mecánica y Preparaciones
    Respuestas: 5
    Último post: 04/06/2007, 03:35
  5. problemas cuando arranco en frio Octavia tdi
    Por franklin487 en el foro Škoda
    Respuestas: 1
    Último post: 01/06/2007, 19:43

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado