+ Responder
Mostrando resultados 1 a 2 de 2

Discusión: Consecionario oficial VW casi me quita la vida...

  1. #1
    Clase Polo SDI Avatar de samuel
    Registrado
    09/09/07
    Lugar
    Sevilla
    Posts
    183

    Consecionario oficial VW casi me quita la vida...

    Buenas tardes, llevaba tiempo sin visitar el foro ( fui papi ) y ya me fui despegando de trastear con los coches....jejeje hoy vuelvo aqui ante la impotencia y la mala ostia que llevo encima...pues nose como actuar ni que hacer legalmente hablando ( ilegales se me ocurren muchisimas ).

    El problema reside en mi passat advance del 2008 2.0 140cv, un coche con casi 10 años que hasta el año pasado no a pisado taller jamas, tal vez sea por que solo tiene 172 mil km...

    La primera vez que piso taller fue en marzo del 2016, de viaje en madrid...se paro el coche en un semaforo, y no volvio a arrancar, despues de casi 1 mes de pelea con el seguro, me lo trajeron en un trailer hasta sevilla, dias despues me comunica VW que el problema es los inyectores, 1500e la broma...me parecio excesivo pero bueno, me cogio en una epoca donde habia cogido dinero y nesecitaba el coche con urgencia, asi que di orden de arreglarlo, AQUI ES DONDE EMPIEZA MI SUFRIMIENTO.

    A los pocos dias de sacarlo de VW, Una mañana para ir a trabajar note que el coche le costo un pelin arrancar, pero como arranco no le di importancia, iba bien unas semanas....y al tiempo le volvia a costar arrancar...me fui dando cuenta con el tiempo que cada vez le costaba mas, hasta que a los dos o tres meses directamente estaba muerto, la bateria nunca se habia cambiado, asi que compre bateria nueva y potente, la monte y como nuevo...pero para mi sorpresa a los dias, la bateria otra vez muerta -.-! La lleve a la tienda de recambios, me la descambiaron por otra ( yo achacando que la bateria estaba defectuosa) la volvi a montar, nose por que pero el coche tenia consumo excesivo exporadicamente y cada X tiempo...no era siempre.

    A los 3 o 4 meses despues me regalaron una pantalla 2din muy parecida a la original, obviamente tarde decimas de segundo en tenerla montada jeje, bien pues pasaron un par de meses mas y no tuvo consumo durante este tiempo, cuando de repente voy a coger el coche y nuevamente muerto -.-!

    Viendo que ya no era normal...me decido a llevarlo a la VW, despues de estar el coche alli casi una semana, me dicen que no dan con el consumo y cuando les dije que iba por el para sacarlo por que lo nesecitaba, a las pocas hora me vuelven a llamar diciendome que el consumo proviene de la radio, que no es original, y que este coche no esta preparado para este tipo de radios....mi cara fue algo asi O.o! Pero aun asi, repito tenia que viajar y nesecitaba el coche...que me lo arreglaran! Voy por el coche.... y 200€ por "quitarme el consumo de la radio"... esto fue en septiembre de 2016, bien pues desde esa fecha.....yo no se cuantas bombillas de todo el coche tanto interior como exterior e cambiado ya...hasta el punto de ir tan normal por carretera de noche y fundirse todas las bombillas delanteras y traseras en el acto y quedarme a oscuras y tener que continuar con los 4 antinieblas...una pasada! Como ironia le digo al del tallet que creo que las unicas bombillas que aun no a fundido son las de los intermitentes de los retrovisores ( y es verdad, nose por que), a fundido luneta termica trasera, el boton de freno de mano funciona cuando le da la gana al igual que el control de velocidad que se activa y cuando intento marcar velocidad...me dice error. Hasta el punto de montarme en el coche, cerrar la puerta y encenderse el testigo de fallo airbag y yo...hola? Bien pues estoy harto de borrar fallos electricos con vagcom y todos todos todos los fallos son por "corto/negativo a masa" creo que pone algo asi no recuerdo ahora mismo exactamente.

    Hace unos dias bajando de casa de mis padres con mi niña de 10 meses y mi mujer en el coche de noche por la autovia, de buenas a primeras se apago por completo todo todo todo el coche como si le quitas la borna del positivo a la bateria de un gasolina pues igual!! Apenas fue 1 o 2 segundos....pero puedo garantizaros que me acojone bastante no lo siguiente! Pense que se iba bloquear el volante o yo que se, de verdad me dieron ganas hasta de llorar -.-! Jamas de los jamases me habia ocurrido algo por el estilo.... y ya con la misma paranolla a las 2 de la mañana en casa pensando en lo sucedido, empeze a asimilar que los fallos de bombillas y tema electrico venian a raiz de la reparacion de la radio por que como dije al principio, en casi 10 años jamas a hecho sintoma raro de nada ni a dado problema en absoluto de nada.

    Me baje al dia siguiente...y desmonte la radio para ver si veia algo raro... cuando yo saque la radio...y vi lo que habia detras....directamente me entraron ganas de ir a la VW y meterles fuego.

    Adjunto fotos de lo que me encontre...



    Esta es...la instalacion que te hacen en un concesionario oficial de VW? La cual te cobran 200€? Por dos reles, 4 cables empalmaos y cinta aislante por un tubo?



    Segun vi, estan soldados dos cables de CANBUS uno a cada rele, cables negativos y 2 o 3 cables mas que no se de que son, los positivos de serie los han cortado osea anulado, y el positivo de la radio lo tienen pillado del encendedor, ahora entiendo el por que la radio no guarda las emisoras y tal...no tiene positivo bajo llave, ambos positivos los pillan del encendedor...y como detalle los reles cuando la radio esta encendida se ponen tan calientes que no puedes ni tocarlos ( y recubiertos de cinta aislante xD)

    No entiendo que relacion pudiera llevar esta chapuza de instalacion con los fallos electricos del coche, lo que si puedo asegurar es que esto es lo que lo produce, o la reparacion de los inyectores y con este arreglo se a agravado mas...ya que antes de esto no ocurria nada de nada...

    Me llego a VW, desmonta la radio el tecnico que la monto y yo delante...y me dice con to su cara dura, que que es lo que veo mal? Que el tiene una radio similiar, y tiene la misma chapuza en su coche.

    En lo que insisto con que no veo normal que no se use nose...unas fichas de empalme, unas funditas termorretractil y una instalacion mas "bonita" para un concesionario oficial... y que quiero hablar con el gerente.

    Llevo 3 dias hablando con el gerente y me dice y redice que su tecnico especialista en chapuzas, le comenta que la instalacion aun que no es bonita y ceden a acermela de otra manera mas correcta, no interfiere en el funcionamiento electrico del coche, y que no guarda relacion alguna con ningun problema electrico que sufra....

    Y yo personalmente eso de que ponga un rele en el canbus no se por que pero...no lo veo del todo fiable, es por ello que expongo mi travesia y ver si podeis aconsejarme en como proceder y actuar...ya que veo que se han cargao algo del coche pero nose como demostrarlo y al final me lo voy a comer yo...

    Sin mas un saludo, y si nesecitais datos de algo, pedirmelos.

    Pd: en la factura que adjunto, el ultimo dato es EMBELLECEDOR, Si buscais la referencia...es un tapacubos de rueda 15" de un passat...mi passat lleva llanta de aleacion de 16" osea que no lleva tapacubos, 45€ que se colaron sin querer en la factura por error segun me dice el jefe taller xDDDDDDDDDDDDDDDDDDD
    Golf Iv 1.9 115cv Higtline + Repro TLR + Turbo Cupra + Algunas Cosillas Mas xDDD
    Proximamente.... Swap Seat ibiza cupra "BUK"

  2. #2
    Clase Polo SDI Avatar de amador68
    Registrado
    04/08/14
    Posts
    465
    Pues te diría que eso es una chapuza y que después de eso pases vagcom para ver si hay algún fallo. Tuve un dos din chino que no consumía nada de corriente parado, tenía su positivopara no tener que andar configurando todo (para eso está esa alimentación) y sin problemas. Cambia de concesionario y como ya está fuera de garantía yo lo llevaría a un taller de electricidad del automóvil de confianza. Mi antigüo Passat después de la clavada de inyectores (y eso que estaba supuestamente en campaña) me comí con patatas cambio de tándem y colector de admisión y la mano de obra de inyectores, más de 1000 euros...
    Así que no volví salvo para cuando le tocó la distribución.
    EX CORDOBA SX TDI 90CV, EX TOLEDO TDI 150CV Y EX PASSAT 3C BKP 140CV (ESTE ULTIMO ERA... UNA MIERDA BIEN ENVUELTA), AHORA OPTIMA CRDI 141CV EMOTION.

+ Responder

Discusiones similares

  1. Ya (casi, casi) lo tengo...
    Por vandcata en el foro Perfiles Škoda
    Respuestas: 4
    Último post: 21/12/2011, 21:01
  2. Reparación Morro: Taller Oficial 100% más caro que otro no oficial
    Por snavascuesl en el foro Mecánica y Preparaciones
    Respuestas: 13
    Último post: 18/10/2008, 03:22
  3. ¿Taller oficial o no oficial? Mecanica
    Por DubaRS en el foro Škoda
    Respuestas: 16
    Último post: 14/02/2007, 18:58
  4. Shumaker casi rompe , Alonso 4º (casi ganado)
    Por juanravillaca en el foro El Salón
    Respuestas: 10
    Último post: 21/10/2006, 23:30
  5. Cómo se quita la parafina?
    Por acetato en el foro El Rincón del Passat
    Respuestas: 5
    Último post: 18/07/2006, 21:11

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado