+ Responder
Mostrando resultados 1 a 2 de 2

Discusión: LED H7 Octavia 1Z

  1. #1
    Peatón Avatar de Scoutt
    Registrado
    02/01/10
    Lugar
    Sur de Madrid
    Posts
    57

    LED H7 Octavia 1Z

    Hola compañeros. Tengo un Scout del 2007 con centralita de 30 bytes. Le he puesto unos led H7 en cruce y al dar el contacto me marca fallo de luz fundida (luego una vez que se encienden, ya no da fallo, ni aunque apague las luces y las vuelva a encender). Se puede modificar algo con vagcom para decirle que llevo LED o que no me de fallo? En que modulo sería?

    No es que me moleste mucho, pero es un poco coñazo y soy muy tikismikis jajaja

    Muchas gracias!
    Skoda Scout 1Z5 2.0 TDI 140 DPF azul tormenta.

  2. #2
    Peatón Avatar de Scoutt
    Registrado
    02/01/10
    Lugar
    Sur de Madrid
    Posts
    57
    Me contesto yo mismo, solucionado en otro sitio y aquí os pongo la solución por si a alguien le viene bien.

    En mi caso, que solo daba fallo de luz fundida al dar el contacto, lo que hice es desactivar el check control o cool diagnosis de la centralita, y sólo en las luces de cruce (Low Beam). Se hace en el modulo 9 (Central electronica), desactivar el bit 0 del byte 19, y listo.

    Editado por Scoutt el 13/03/2018 a las 14:25
    Skoda Scout 1Z5 2.0 TDI 140 DPF azul tormenta.

+ Responder

Discusiones similares

  1. Respuestas: 1
    Último post: 26/01/2010, 00:52
  2. Pesos Octavia y Octavia COMBI 1.9 105
    Por JhonKeppler en el foro Škoda
    Respuestas: 1
    Último post: 24/04/2008, 10:10
  3. Octavia Tour vs Octavia II
    Por MiAuto en el foro Škoda
    Respuestas: 59
    Último post: 11/09/2006, 13:01
  4. Octavia Trend o Octavia Elegance
    Por Tcool en el foro Škoda
    Respuestas: 23
    Último post: 20/04/2005, 11:21

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado