+ Responder
Mostrando resultados 1 a 2 de 2

Discusión: 1ra velocidad de electroventiladores

  1. #1

    Unhappy 1ra velocidad de electroventiladores

    Buenas noches esta es mi primera consulta y espero que me puedan ayudar. Tengo un jetta 2004 2.0 lo que sucede es que no entra la 1ra velocidad de los electroventiladores. Ya se probaron por fuera y funcionan perfectamente las 2 velocidades. Ya se revisaron fusibles y todos están bien! Alguien que me oriente por favor

  2. #2
    Clase Polo SDI
    Registrado
    18/11/17
    Lugar
    Dos Hermanas, Sevilla.
    Posts
    392
    Hola Maee, sería positivo que te presentases en "El Salón", ya sabes, de dónde eres y esas cosas para romper el hielo. En cuanto a tu consulta no conozco tu motor pero te paso un vídeo para que te hagas una idea de la posible solución, a ver si no has tenido en cuenta esa resistencia si es que tu coche la lleva que no lo sé. https://youtu.be/UOQkoy9JMEs Saludos
    Seat Ibiza 1.9 TDI 110cv Sport 6k2 asv año 2000
    Audi A4 1.9 TDI 130cv Avant b6 avf año 2004

+ Responder

Discusiones similares

  1. Sin clima ni electroventiladores
    Por jeidiem en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 2
    Último post: 25/09/2016, 13:53
  2. electroventiladores new beetle 2.0
    Por mp1_1 en el foro Mecánica y Preparaciones
    Respuestas: 1
    Último post: 05/11/2013, 17:51
  3. Activar electroventiladores
    Por marabunta en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 1
    Último post: 20/12/2011, 19:01
  4. Resistencia en electroventiladores.
    Por Moisés en el foro Mecánica y Preparaciones
    Respuestas: 3
    Último post: 18/07/2010, 17:30
  5. Electroventiladores golf v tdi
    Por JLGM2 en el foro Volkswagen
    Respuestas: 2
    Último post: 15/09/2009, 15:23

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado