+ Responder
Mostrando resultados 1 a 3 de 3

Discusión: Climatizador que enfría poco, solucionado!!

  1. #1

    Climatizador que enfría poco, solucionado!!

    Buenas, tengo una altea y llevaba meses con el problema que el clima enfriaba bien únicamente durante los primeros minutos, gestionaba bien las velocidades del ventilador pero al rato dejaba de enfriar o lo hacia de manera muy débil, no siendo suficiente en los días de más de 25ºC. Os pongo la solución que a mi me ha costado mucho encontrar y lo mismo es el problema de alguno más.

    Después de monitorizar varios cientos de kilómetros con el vagcom, encontré la solución, eso sí, tras haber hecho una carga de gas y cambiar la válvula solenoide del compresor, operaciones que me podía haber ahorrado porque todo siguió igual. Tras mucho observar los valores del modulo 8 del VAGCOM descubrí que la temperatura interior del coche que registraba el vagcom era bajísima cuando lo llevaba a 18 grados y NO AUTO, llegué a ver hasta 9 grados, y eso no me pareció lógico. Lo primero que pensé era que el sensor de temperatura interior estaba estropeado, aunque el valor que daba antes de arrancar y poner el clima siempre era correcto. Lo curioso era que al poner el clima la temperatura que registraba el sensor caía muy rápido y no coincidía con la temperatura real del habitáculo.

    Solté el panel del clima que es donde está alojado el sensor de temperatura interior, antes se ha de sacar la radio, y al retirar este panel que va solidario con los aireadores centrales, observé que había trozos de goma espuma desprendidos de la unión de los aireadores con la caja de climatización principal. Es decir, el aire frío se escapaba de las canalizaciones por varias ranuras en las que la goma espuma se había podrido e incluso había una pieza desencajada que también permitía que una gran parte del flujo de aire no siguiera su camino correcto.

    Al escaparse parte del aire frío por detrás de la consola resulta que el termómetro interior enseguida registraba temperaturas mucho más bajas que la real, y pasaba a hacer una gestión del clima incorrecta, bajando intensidad de la turbina, mezclando aire caliente con el frío... porque pensaba que el habitáculo ya estaba frío.

    En los coches que tengan el panel del clima situado más bajo de lo que lo tienen el LEON II y la altea, tal vez sea más improbable que esto suceda, pero no es descartable ya que el flujo que se escapaba era elevado.

    Lo solucioné poniendo burlete de espuma nuevo donde había estado el viejo y sellando con sikaflex la pieza desencajada porque no volvía a encajar de ninguna manera. Luego puse algo de cinta americana para sujetar el conjunto de piezas y quedarme más tranquilo y el resultado es que ahora el coche enfría como el primer día durante todo el rato y sube y baja velocidades de las turbinas en función del calor. En una palabra, solucionado.

    Soy incapaz de poner fotos, lo siento.

    Saludos

  2. #2
    Clase Ibiza Cupra
    Registrado
    16/11/07
    Posts
    1.171
    hola ,muy buena tu explicacion y mejor aun el trabajo que as hecho,gracias,saludos

  3. #3
    Clase Ibiza Cupra
    Registrado
    23/12/07
    Lugar
    Madrid
    Posts
    1.051
    Me alegro mucho de que hayas podido encontrar el problema después de varios meses, es una de esas averías chorra que te vuelven loco...
    Passat TDi 170 Highline

+ Responder

Discusiones similares

  1. climatizador no enfria de repenre
    Por Bister92 en el foro Volkswagen
    Respuestas: 0
    Último post: 10/06/2015, 19:58
  2. Climatizador no enfria
    Por crt.87 en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 06/06/2014, 09:39
  3. climatizador no enfría
    Por ferruchin en el foro Mecánica y Preparaciones
    Respuestas: 4
    Último post: 11/11/2009, 10:45
  4. ¿Enfría bien mi climatizador?
    Por camuñas en el foro El Rincón del Passat
    Respuestas: 9
    Último post: 14/08/2009, 19:26
  5. El climatizador no enfría bien
    Por raulprince en el foro El Rincón del Passat
    Respuestas: 10
    Último post: 12/09/2007, 08:53

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado