+ Responder
Mostrando resultados 1 a 3 de 3

Discusión: Fallo arranque passat variant 140 cv 2014

  1. #1

    Fallo arranque passat variant 140 cv 2014

    Passat variant del 2014 140cv dsg. Fallo arranque tras viaje largo
    Buenas tardes.
    Desde hace cosa de un mes tras un viaje largo el passat 140cv no arranca a la primera,lo apagas entero y entonces arranca. Le queda menos de un mes de garantía y en la revisión dice que el ordenador tiene registrados 4 fallos de arranque y lo han solucionado con software. Le han hecho diagnosis y una carga de batería y por ahora no ha vuelto a pasar,también es cierto que no he hecho ningún viaje largo ahora. A alguien le ha pasado? Es que si es algo grave y esperan a que se pase la garantía me gustaría saberlo,q en octubre me tocaría pagarlo a mi.
    Un saludo

  2. #2
    Clase Lupo GTI Avatar de pidexo
    Registrado
    08/08/06
    Lugar
    vigo
    Posts
    615
    Macho has puesto el mismo post en tres sitios distintos,
    ........��

  3. #3
    Es que no sé dónde iría mejor así que en 3 sitios. Sorry

+ Responder

Discusiones similares

  1. Passat variant del 2014 140cv dsg. Fallo arranque tras viaje largo
    Por sandemans en el foro Mecánica y Preparaciones
    Respuestas: 0
    Último post: 12/09/2018, 18:07
  2. ampliar luz maletero passat variant 2014
    Por sennaorey en el foro El Rincón del Passat
    Respuestas: 8
    Último post: 23/05/2014, 19:12
  3. fallo arranque passat 3C
    Por alan en el foro El Rincón del Passat
    Respuestas: 7
    Último post: 20/04/2009, 14:42
  4. fALLO DE ARRANQUE EN CALIENTE PASSAT
    Por cabaon en el foro Volkswagen
    Respuestas: 2
    Último post: 28/01/2009, 17:35
  5. Fallo de arranque en caliente en mi passat 2006
    Por cabaon en el foro El Rincón del Passat
    Respuestas: 0
    Último post: 28/01/2009, 17:28

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado