+ Responder
Mostrando resultados 1 a 7 de 7

Discusión: Mi golf 5 no arranca

  1. #1

    Mi golf 5 no arranca

    Buenas tardes compañeros, espero que puedan ayudarme con un gran problema que tengo en mi golf 5, motor bxe 1900 105cv diesel de 2006, despues de gastar 2000 euros en intentar solucionar el problema sigo igual y estoy desesperado, lo he sacado 3 veces del taller y me dicen que va bien y realmente no es así, arranca bien hasta que llega una vez que no arranca. El coche en frio arranca a veces y otras no, despues de dos o tres intentonas de 10 segundos o mas arranca siempre, y otras veces apenas girar la llave arranca perfectamente, en caliente arranca regular, suena una vibracion bastante brusca que se nota mucho desde el interior. el coche tiene ya puesta una valvula electrica antirretorno en la entrada de combustible al motor, por lo que en teoria no seria problema de vacio de combustible, alguien tiene una posible solucion o le ha pasado un caso similar? agradeceria mucho un poco de ayuda, gracias de antemano y un saludo

  2. #2
    Que se le ha cambiado en el gasto de 2000€ es por descartar. Algo me paso parecido a un bomba rotativa y era un rele.

  3. #3
    Quote Originalmente publicado por victormac Ver post
    Que se le ha cambiado en el gasto de 2000€ es por descartar. Algo me paso parecido a un bomba rotativa y era un rele.
    pues se cambio el arbol de levas, la distribucion, un taco del motor, y posteriormente fue cuando me empezo a fallar mas el arranque, volvi y se puso una valvula antirretorno y se cambio aceite y filtros.
    de que coche me habla usted? un golf tambien?
    el mio es el 5, y resulta que a veces arranca y a veces no, es muy extraño
    Editado por navarrohortal@hotmail.com el 10/10/2018 a las 23:30

  4. #4
    No uno version anterior,

  5. #5
    Clase Lupo GTI Avatar de amador68
    Registrado
    04/08/14
    Posts
    538
    Muy buenas. Solo aconsejarle que cambie de taller porque en ese que ha llevado el coche se han liado a cambiar cosas y el problema persiste.
    Lo ha llevado al servicio oficial para un diagnostico?
    EX CORDOBA SX TDI 90CV, EX TOLEDO TDI 150CV Y EX PASSAT 3C BKP 140CV (ESTE ULTIMO ERA... UNA MIERDA BIEN ENVUELTA), AHORA OPTIMA CRDI 141CV EMOTION.

  6. #6
    Peatón
    Registrado
    10/08/09
    Lugar
    Zaragoza
    Posts
    7
    Hola; yo no tengo tu coche, el mio es un Passat 1.9 TDI 130 CV motor AVF del año 2004 Pero por mi experiencia tras hacerle el cambio del kit de distribución me atrevo a apuntar que quizá no te ha quedado bien sincronizado el arbol de levas respecto al cigüeñal. No se si a tu coche se le puede ajustar la polea que mueve el arbol de levas tal como se le puede hacer al mio ya que lleva tres tornillos que la hacen solidaria al disco que mueve el arbol de levas y al aflojarlos, se puede avanzar o retrasar el arbol de levas haciendolo girar muy levemente por medio del tornillo central de la polea. y luego una vez que el arbol de levas haya avanzado o retrasado según convenga, se vuelven a apretar los tres tornillos para que el arbol vuelva a estar solidario a la polea. Esto hay que hacerlo avanzando muy pero que muy poco y probando luego el comportamiento del coche. Te recomiendo que busques y leas los posts sobre ajuste del angle syncro que hay por este Foro.
    En mi caso concreto, tras sacarlo del taller despues del cambio de distribucion el coche sonaba bronco, vibraba muchisimo mas que antes y tenia peor comportamiento, sobre todo le costaba mucho salir en bajas revoluciones. Además, la pantalla del cuadro de instrumentos me marcaba un menor consumo instantaneo en ralentí. Yo lo he hecho y he conseguido solucionarlo; pero ojo, si mueves hacia el lado equivocado el coche no arranca. hay que saber hacia que sentido necesitas girar y hacerlo milimetricamente sin pasar casi ni un grado cada vez y probar hasta dar con el punto exacto.

  7. #7
    Peatón
    Registrado
    10/08/09
    Lugar
    Zaragoza
    Posts
    7
    Hola; yo no tengo tu coche, el mio es un Passat 1.9 TDI 130 CV motor AVF del año 2004 Pero por mi experiencia tras hacerle el cambio del kit de distribución me atrevo a apuntar que quizá no te ha quedado bien sincronizado el arbol de levas respecto al cigüeñal. No se si a tu coche se le puede ajustar la polea que mueve el arbol de levas tal como se le puede hacer al mio ya que lleva tres tornillos que la hacen solidaria al disco que mueve el arbol de levas y al aflojarlos, se puede avanzar o retrasar el arbol de levas haciendolo girar muy levemente por medio del tornillo central de la polea. y luego una vez que el arbol de levas haya avanzado o retrasado según convenga, se vuelven a apretar los tres tornillos para que el arbol vuelva a estar solidario a la polea. Esto hay que hacerlo avanzando muy pero que muy poco y probando luego el comportamiento del coche. Te recomiendo que busques y leas los posts sobre ajuste del angle syncro que hay por este Foro.
    En mi caso concreto, tras sacarlo del taller despues del cambio de distribucion el coche sonaba bronco, vibraba muchisimo mas que antes y tenia peor comportamiento, sobre todo le costaba mucho salir en bajas revoluciones. Además, la pantalla del cuadro de instrumentos me marcaba un menor consumo instantaneo en ralentí. Yo lo he hecho y he conseguido solucionarlo; pero ojo, si mueves hacia el lado equivocado el coche no arranca. hay que saber hacia que sentido necesitas girar y hacerlo milimetricamente sin pasar casi ni un grado cada vez y probar hasta dar con el punto exacto.

+ Responder

Discusiones similares

  1. VK Golf IV 1.9 TDI no arranca
    Por kleinboys en el foro Volkswagen
    Respuestas: 0
    Último post: 31/01/2016, 22:04
  2. Golf V arranca mal
    Por Volks19 en el foro Volkswagen
    Respuestas: 7
    Último post: 10/06/2013, 00:13
  3. golf 130 ASZ no arranca
    Por cojorrila en el foro Volkswagen
    Respuestas: 3
    Último post: 15/12/2010, 23:04
  4. No arranca golf tdi III.
    Por jozapo en el foro Mecánica y Preparaciones
    Respuestas: 2
    Último post: 22/03/2010, 00:00
  5. arranca muy mal golf III
    Por benito en el foro Mecánica y Preparaciones
    Respuestas: 21
    Último post: 07/08/2009, 01:19

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado