+ Responder
Mostrando resultados 1 a 10 de 10

Discusión: Problema restablecer servicio aceite

  1. #1

    Problema restablecer servicio aceite

    Hola chicos.
    Después de restablecer valores de inspección ahora de manera manual en mi volkswagen (pulsando el de puesta a 0 los kms en el cuadro de instrumentos y posteriormente poniendo el contacto)
    he accedido con el vagcom para modificar el parámetro de calidad de aceite de mala a buena, para así hacer que el aviso sea a los 30000 kms y no a los 15000.
    Pues mi sorpresa es que cuando lo modifico, la UCE dice que se han modificado los parámetros correctamente, pero cuando miro en el cuadro de instrumentos, en servicio.... información.... no me aparecen los kms ni días restantes, en su lugar aparecen unas ------- ---------
    Alguien sabe a que puede ser debido esto?
    Gracias

    Los mensajes que hay debajo de este, eran fotos, pero no tenían nada que ver con el post y como no sabía eliminarlas he dejado lo de .......... para que ocupen menos. Pido disculpas.
    Editado por manuellr83 el 18/11/2018 a las 17:46

  2. #2

  3. #3
    ................
    Editado por manuellr83 el 18/11/2018 a las 17:44

  4. #4
    ..................
    Editado por manuellr83 el 18/11/2018 a las 17:44

  5. #5
    ...................
    Editado por manuellr83 el 18/11/2018 a las 17:45

  6. #6
    ......................
    Editado por manuellr83 el 18/11/2018 a las 17:45

  7. #7
    Clase Lupo GTI Avatar de pidexo
    Registrado
    08/08/06
    Lugar
    vigo
    Posts
    657
    Ok........

  8. #8
    alguien puede ayudarme?
    Por qué cuando pongo que la calidad del aceite sea buena para restablecer a 30000 kms... en el cuadro de mandos del coche no me aparecen ni kms ni días y en su lugar aparecen -------kms ------- días

  9. #9
    Clase Lupo GTI Avatar de amador68
    Registrado
    04/08/14
    Posts
    537
    Este foro se esta yendo a pique.... moderadores para adevertir a la gente las minimas normas de educación ya que no vienen enseñados de casa.
    Con respecto al que pregunta y sube y sube con puntos suspensivos creo que la averia claramente es de la junta de la .............. que hace contacto con ............... y produce ..............
    Saludos.
    EX CORDOBA SX TDI 90CV, EX TOLEDO TDI 150CV Y EX PASSAT 3C BKP 140CV (ESTE ULTIMO ERA... UNA MIERDA BIEN ENVUELTA), AHORA OPTIMA CRDI 141CV EMOTION.

  10. #10
    Yo ya he pedido disculpas. En principio cree un post con un texto y unas fotos que luego he tenido que modificar, quise borrar las fotos, pero al no ser capaz de eliminarlas he puesto ...... lo he explicado arriba.

+ Responder

Discusiones similares

  1. Servicio de aceite e inspección en XX días
    Por murillo_27 en el foro SEAT
    Respuestas: 0
    Último post: 12/06/2017, 14:58
  2. Respuestas: 4
    Último post: 01/01/2013, 20:27
  3. Respuestas: 4
    Último post: 14/12/2009, 02:37
  4. errores al restablecer los dtc
    Por ruben_gti en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 0
    Último post: 30/05/2009, 04:47
  5. Reseteo alarma servicio cambio aceite passat
    Por ega57314 en el foro El Rincón del Passat
    Respuestas: 13
    Último post: 05/01/2007, 19:18

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado