+ Responder
Mostrando resultados 1 a 3 de 3

Discusión: Nuevo en el foro!!problemas Golf 4 asv

  1. #1

    Nuevo en el foro!!problemas Golf 4 asv

    Hola a todos desde caceres , soy nuevo en el foro,aunque llevo mucho tiempo siguiendolo y gracias a vosotros he resuelto muchos problemas de mi Golf 4 1.9tdi 110cv , pero el problema que se presenta me tiene frito,
    Al coche se le a puesto otro motor, hará unos 3 meses, por casualidades de la vida , es como el que tenía un, ASV 110cv, a diferencia de que este no lleva sensor de aceite en el cárter y el otro si, y de momento no ha llegado a funcionar bien del todo como iba antes, han ido surgiendo problemas que se han ido solucionando , sensores temperatura , electroválvulas ycircuito de vacío, caudalimeteo, pero nada no anda como tiene que andar.
    El coche consume demasiado, y lo más raro es que el motor en caliente y en punto muerto no sube de 4000 rpm y echa humo negro , mucho, y se acaba viniendo abajo cuando sueltas el acelerador y comienza a moverse y sonar mal , hasta que se vuelve a restablecer la normalidad,. Esto lo hace a veces , quiero decir que lo hace en los dos primeros intentos de subirlo por encima de 4000rpm ,al tercer intento sube sin problemas y sin humo.
    El vagcom da fallo 18062 por favor dar salida de lectura del instrumento combinado. Puede ser por el sensor de aceite desconectado...pienso yo.Decir que no hay sensor , solo los tres cables que van al sensor cortados, está tarde probaré a conectar un sensor.
    El coche no tiene la patada que tenía antes, el motor segun el desguace 175000 km no tiene perdidas y suena perfecto, el humo huele mal , no quema bien ...
    Puede ser la bomba? Ajuste..algún inyector..
    Turbo estaba limpio , y colectores también.
    Si alguien le hubiera pasado algo parecido y pudiera ayudarme .
    Gracias de antemano, saludos.

  2. #2
    Clase Polo SDI Avatar de 6qliencres
    Registrado
    13/10/07
    Posts
    423
    Raro que si los dos son ASv uno lleve sensor de aceite y el otro no. Seguramente tengas que anularlo en la centralita para decirle que esa lectura no la contemple, pero te lo digo desde la ignorancia, ya que tu averia no me suena. He tenido un mk4 130cv y no me ha pasado nada de lo que dices. Suerte
    Ex- Golf IV 1.9TDI Soul 130cv repro.
    Passat Variant R-Line DSG DPF 2.0 TDI 170cv CR Candy White

  3. #3
    Clase Polo SDI
    Registrado
    18/11/17
    Lugar
    Dos Hermanas, Sevilla.
    Posts
    425
    Métele el vagcom y mira el timing a ver cómo lo tienes. Me imagino que lo tendrás bastante mal. Y no descartes revisar si la distribución está bien montada.
    Seat Ibiza 1.9 TDI 110cv Sport 6k2 asv año 2000
    Audi A4 1.9 TDI 130cv Avant b6 avf año 2004

+ Responder

Discusiones similares

  1. Nuevo mienbro del foro y propietario de nuevo passat me presento
    Por santutxero en el foro El Rincón del Passat
    Respuestas: 17
    Último post: 10/04/2013, 16:52
  2. Respuestas: 0
    Último post: 19/03/2011, 16:50
  3. nuevo golf en el foro
    Por RUBENBCN77 en el foro Volkswagen
    Respuestas: 0
    Último post: 30/09/2008, 14:00
  4. Respuestas: 4
    Último post: 24/08/2008, 19:57
  5. NUEVO EN EL FORO PROVINIENTE DE CLUB VW GOLF (AYUDA)
    Por WPM27DSG en el foro El Rincón del Passat
    Respuestas: 11
    Último post: 30/08/2006, 10:51

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado