+ Responder
Mostrando resultados 1 a 4 de 4

Discusión: Misterio con Ibiza al desmontar puerta conductor, k.o. elevalunas y cierre pero...

  1. #1

    Red face Misterio con Ibiza al desmontar puerta conductor, k.o. elevalunas y cierre pero...

    Hola, Me llamo Gustavo.

    Le he robado el coche a un amigo mientras está de vacaciones, es un Ibiza 1.4 del 2002 de 3 puertas. El propósito es mejorarselo un poco, le he cambiado las llantas, reparado varias cosas y le he forrado los paneles de las puertas (tenía el problema típico de las telas despegadas). El problema ha sido al desmontar el panel de la puerta del conductor. Al volverla a montar no funciona ni el botón del cierre/apertura de puertas ni los 2 botones de los elevalunas. Lo curioso es que el elevalunas del acompañante funciona desde el botón de su puerta. Y lo mega curioso es que desde la cerradura exterior, si mantengo la llave girada, aparte de cerrar o abrir (según gire la llave), los 2 elevalunas suben o bajen correctamente. He mirado lo básico en los conectores de la puerta y tienen 12 v (si no, no funcionaría el elevalunas de la puerta. Siento el rollo, estoy desesperado, mi amigo vuelve el jueves 25 de este mes y menudo chasco !!!

    Gracias de antemano.

  2. #2
    Clase Polo SDI
    Registrado
    18/11/17
    Lugar
    Dos Hermanas, Sevilla.
    Posts
    442
    No se te habrá soltado alguna conexión? Cuando he desmontado los paneles de mi Ibiza recuerdo una clema que se soltaba con la mirada.
    Seat Ibiza 1.9 TDI 110cv Sport 6k2 asv año 2000
    Audi A4 1.9 TDI 130cv Avant b6 avf año 2004

  3. #3
    Hola de nuevo,

    Gracias Leiasi por responder. Ya encontré el fallo (menos mal). Resulta que alguien ya quitó el panel previamente y desenganchó los cables de las bridas de la puerta, con lo que los cables estaban colgando. Si a eso le unimos que el conector ES EL MISMO para los dos interruptores....crucé los cables....Solucionado.

    Saludos.

  4. #4
    Clase Polo SDI
    Registrado
    18/11/17
    Lugar
    Dos Hermanas, Sevilla.
    Posts
    442
    Quote Originalmente publicado por gusvalgil Ver post
    Hola de nuevo,

    Gracias Leiasi por responder. Ya encontré el fallo (menos mal). Resulta que alguien ya quitó el panel previamente y desenganchó los cables de las bridas de la puerta, con lo que los cables estaban colgando. Si a eso le unimos que el conector ES EL MISMO para los dos interruptores....crucé los cables....Solucionado.

    Saludos.
    Me alegra saber que sólo era eso. Gracias por contar la solución del problema. Saludos
    Seat Ibiza 1.9 TDI 110cv Sport 6k2 asv año 2000
    Audi A4 1.9 TDI 130cv Avant b6 avf año 2004

+ Responder

Discusiones similares

  1. Respuestas: 4
    Último post: 18/04/2016, 02:33
  2. fallos a4 2002: elevalunas, cierre puerta conductor, ajustes espejos
    Por ppjms en el foro Mecánica y Preparaciones
    Respuestas: 20
    Último post: 29/07/2014, 16:48
  3. desmontar panel puerta conductor
    Por rir en el foro Audi
    Respuestas: 2
    Último post: 01/01/2011, 15:25
  4. Desmontar tapiceria de puerta acompañante conductor
    Por Thebox en el foro Modificaciones y Mejoras
    Respuestas: 3
    Último post: 21/08/2007, 00:30
  5. Cierre puerta conductor
    Por alfon13 en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 7
    Último post: 26/02/2007, 00:38

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado