+ Responder
Mostrando resultados 1 a 10 de 10

Discusión: Me presento desde Argentina. Passat B7 1.8 TSI

  1. #1

    Me presento desde Argentina. Passat B7 1.8 TSI

    Buenos días a todos desde la latitud sur de Latinoamérica.
    Mi nombre es Fernando y hace pocos meses adquirí un Passat Confort Line 1.8 TSI Nafta von 109.000KM.
    Hermoso auto, grande, espacioso (ideal para ahora que se agrandó la familia), tiene mucha potencia y todas las comodidades.
    Soy un entusiasta de la mecánica y el DIY, y sobre todo porque no confío mucho en los mecánicos de estas tierras (he tenido varias malas experiencias con otros autos, inclusive en concesionarios oficiales).
    Próximamente le haré un tratamiento de pulido y encerado, como hago siempre con mis autos, con productos Meguiars que fue adquiriendo en mis viajes al exterior.
    Lo único que me tiene a mal traer es que estoy teniendo un consumo excesivo de aceite (1L cada 1.000Km). Y no veo pérdida alguna por ningún lado. Estoy tratando de encontrar manuales de taller para ir revisando todo (bujías, filtros, etc.). Lo escanéelo y no arroja error en el motor.
    Espero nutrirme de sus comentarios y en algún momento poder ayudar a otros.
    Saludos a todos y buen fin de semana.


  2. #2
    Clase Polo SDI Avatar de Juan Andres
    Registrado
    05/07/12
    Lugar
    Bilbo
    Posts
    232
    Bienvenido!...
    Volkswagen Passat Variant 2.0 TDI Highline DSG 170cv 2007.

  3. #3
    Clase Polo SDI Avatar de Torrezno1
    Registrado
    15/10/09
    Posts
    154
    Bienvenido¡¡
    Yo también tengo un 1.8 TSI con 157.000 km (modelo 2010) y también se come 1 litro de aceite cada 1000 km. He leído por internet que es un mal que padecen estos motores debido a que los aros de los pistones no son los adecuados....y que lo subsanaron en motores a partir del 2013....pero es lo que dicen en los foros y ya se sabe.
    En este mismo foro lo he planteado en algún post, pero no hay respuesta, como es habitual, ya que la mayoría de la gente lleva motor gasoil.
    He cambiado el aceite 5w30 por uno más denso 5w40, pero prácticamente no ha mejorado nada.
    La solución en el concesionario/taller (sin haberlo mirado) es la sustitución de la junta, cárter, pistones, aros, y yo no sé qué más....de 3 a 4000 mil euros, y siempre quedará la duda de si eso solucionará el excesivo consumo.
    Suerte y nos vas contando.
    Passat Highline 1.8 TSI 160cv DSG-7v Moca-Latte

  4. #4
    Peatón Avatar de evilcar
    Registrado
    17/07/10
    Lugar
    zona norte cordoba
    Posts
    76
    Donde sea lei que a estos motores hay que echarle aceite sintetico para que no gasten
    Passat variant 3bg higline tdi 130

  5. #5
    Hola! Tengo el mismo y con el mismo problema
    Probe de todos los aceites que me recomendaron y nada.

  6. #6
    Clase Ibiza Cupra Avatar de antxonc
    Registrado
    30/12/07
    Lugar
    San Sebastian
    Posts
    1.007
    Bienvenido. Mal endemico de los motores VW. AL menos del os ultimos.
    VW Passat ALLTRACK 2.0 TDI 190DSG-4Motion

  7. #7
    Clase Polo SDI Avatar de Torrezno1
    Registrado
    15/10/09
    Posts
    154
    Justo hace un rato le he metido otro litro y medio después de 1600km.
    Passat Highline 1.8 TSI 160cv DSG-7v Moca-Latte

  8. #8
    Peatón Avatar de duendes
    Registrado
    04/11/14
    Lugar
    rosario argentina
    Posts
    28
    bienvenido Fercho te saluda un Rosarino.

  9. #9
    probaste con castrol ? ,la amarok 2015 que tenia gastaba un 1 lts cada 5000 o 6000 km, puse castrol y llegaba al cambio 10000 km casi sin mover la varilla.

  10. #10
    Peatón Avatar de Nahualito
    Registrado
    21/02/19
    Lugar
    Buenos Aires
    Posts
    7
    Hola Fernando, un saludo desde Bs.As.
    Yo tengo un B6 2.0 TSI y por algunos problemas que tuve en algún momento pensé en cambiarlo por uno como el tuyo (afortunadamente solucioné esos problemas y por el momento no voy a cambiar mi auto). Me interesaba el motor 1.8 por un tema de consumo, pero varios me advirtieron que tenga cuidado ya que ese motor traga aceite a lo pavote, como te han dicho algunos compañeros. Lo consulté con mi mecánico y confirmó ese dato. Si ese es tu caso, lamento la mala suerte, pero parece que es un problema típico de ese modelo.

+ Responder

Discusiones similares

  1. Me presento desde Argentina
    Por Juan Mario en el foro Perfiles Volkswagen
    Respuestas: 0
    Último post: 09/08/2015, 13:52
  2. Me presento desde Argentina
    Por FedericoTDI en el foro El Salón
    Respuestas: 0
    Último post: 14/03/2013, 17:06
  3. Me presento desde Argentina
    Por El-barto en el foro Perfiles Audi
    Respuestas: 0
    Último post: 28/06/2012, 07:30
  4. Me presento, desde Argentina...
    Por il22nono en el foro El Rincón del Passat
    Respuestas: 3
    Último post: 11/10/2011, 21:16

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado