+ Responder
Mostrando resultados 1 a 2 de 2

Discusión: Problema arranque en frio

  1. #1
    Peatón Avatar de Peter66
    Registrado
    13/03/18
    Lugar
    ALMUÑECAR
    Posts
    26

    Problema arranque en frio

    Buenos dias, resulta que en mi Ibiza 1.9 Tdi 90cv, desde hace una semana le cuesta mucho arrancar en frio, a veces tengo que intentar 3 veces y mas de 8 segundos cada vez, es como si no le llegara gasoil, despues cuando arranca echa mucho humo blanco, antes arrancaba incluso en inivierno en apenas 2 segundos.
    Además fui hoy a pasar la Itv y me salio desfavorable por gases (4,4). y no sé si quizás tenga algo que ver con el mismo problema ya que antes jamás me habia dado problemas de emisiones.
    Creeis que realizandole un analisis con el vagcom podria averigual algo?
    Alguien ha tenido el mismo problema?

    Saludos
    ALHAMBRA SPORT 1.9 TDI 130 CV (2005) - IBIZA SPORT 1.9 TDI 90 CV AGR (1999)

  2. #2
    Clase Lupo GTI Avatar de pidexo
    Registrado
    08/08/06
    Lugar
    vigo
    Posts
    691
    Comprueba los calentadores

+ Responder

Discusiones similares

  1. Problema arranque en frio
    Por pablopassat_tdi_1.9_130 en el foro El Rincón del Passat
    Respuestas: 5
    Último post: 09/01/2013, 15:07
  2. problema arranque en frio
    Por locobohoyo en el foro El Rincón del Passat
    Respuestas: 6
    Último post: 03/03/2012, 10:22
  3. Problema de arranque en frio 2.0 TDI
    Por ArielTDI en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 5
    Último post: 05/04/2010, 13:41
  4. problema arranque en frio
    Por locobohoyo en el foro SEAT
    Respuestas: 4
    Último post: 02/04/2010, 05:53
  5. problema arranque frio
    Por chiki en el foro Mecánica y Preparaciones
    Respuestas: 1
    Último post: 17/12/2009, 18:33

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado