+ Responder
Mostrando resultados 1 a 10 de 10

Discusión: Consumo con todo apagado ,me baja carga de batería VW Golf tdi

  1. #1

    Consumo con todo apagado ,me baja carga de batería VW Golf tdi

    Hola amigos, tengo un problema de consumo que hace que me baje la carga de la batería de noche y en el primer arranque de la mañana no arranca,tengo que ponerle el cargador y luego si arranca.
    Empezé a hacer estas pruebas : desconecté el borne negativo y con una lampara de 12 volts /5 watts intercalada entre el borne negativo y el cable el foco enciende bastante brillante ,casi con toda su luz.
    Medí con un tester en Amperes y me da mas de 200 miliamperios .
    Sacando el borne negativo durante la noche y se lo coloco a la mañana el auto arranca.
    El terminal del cable rojo grueso del fusible de 110 amperes esta algo negro en su punta y el cobre prensado en el terminal también esta negro y ese es el del consumo excesivo , ahora tengo 2 cables con fusible de 110 A uno es negro y el otro rojo ,me parece que el negro va al motor de arranque .
    Alguien sabe hacia donde va el rojo grueso...?

  2. #2
    ¿El coche está totalmente original o lo has modificado?(nueva radio,algún accesorio,....)

  3. #3
    Yo tengo el mismo problema con un golf V fsi, desde que le cambie la radio por la de una caddy.
    Alguna sugerencia?

  4. #4
    Hola ,vuelvo con este tema ...compre batería nueva de la mejor calidad y me hizo lo mismo, si no lo uso al auto seguido me cae a menos de 12,6 volts ,digamos unos 12,2 volts y con clima frío no mueve rápido el motor del 1.9 y tengo que poner cargador para arrancar. Medí consumo con pinza amperometrica y me da 0.58 amperes con todo apagado . Hay u2 cables rojos gruesos que salen de la caja de fusibles del motor ...uno de esos cables en su terminal esta como recalentado ,si lo desconecto todo el auto queda sin tension ...creo que va hacia abajo de la batería ,allí se encuentra el relay de los electroventiladores.
    También le cambié un stereo Pionner común sin pantalla .
    Le puse un cortador de corriente en el borne negativo de la batería y de noche lo corto y lo conecto a la mañana y el auto enciende perfecto ,o sea que ese consumo es el problema....

  5. #5
    Hola,vuelvo con el consumo ....repare alternador completo cambié polea ,carbones ,rodillos ,tensor y poly V ,para tener buena carga de batería.El consumo con el auto cerrado es el problema que sigue ,levante el cable rojo grueso del fusible S176 en el vano motor y tengo un consumo de 0.98 amperes ...tanto que produce una chispa al conectar. Dentro del coche en el panel de fusibles midiendo caida de tensión en los fusibles encontre en la posicion 15 mini fusibles un consumo de 2.2 volts ,en el manual figura como cambio automático ...? pero mi auto es con caja manual ,salvo que se refiera a otra cosa.Quite ese fusible y lo volvi a colocar y se fue el consumo ,midiendo con pinza amperométrica después de 2 minutos me da 0.50 ma y despues de 10 minutos entre 0.05 y 0.09 ma .....ahi sería perfecto .

  6. #6
    Clase Fabia RS Avatar de neteiris
    Registrado
    06/04/09
    Lugar
    córdoba y madrid
    Posts
    1.601
    Cambiaste la radio?
    Que si..., que si...., que los diesel son iguales que los gasolina.

  7. #7
    Si tiene un Pionner pero lo desconecto completo y lo mismo consume de noche y baja la carga de la batería para el primer arranque.

  8. #8
    Hola ,el vagcom me acusa una falla en la puerta trasera derecha , la pregunta es : si tengo falla en una cerradura de puerta eso haría que cuando lo cierro algun modulo quede despierto toda la noche y no baje ese consumo..? el error es 00931 locking module central locking rear rigth F223 54 10 incorrectly equipped - intermittent
    Editado por fabitomore el 29/08/2021 a las 14:28

  9. #9
    Clase Fabia RS Avatar de neteiris
    Registrado
    06/04/09
    Lugar
    córdoba y madrid
    Posts
    1.601
    El coche debe de cerrarse entero para entrar en reposo peor habria que mirar desconectando sistemas.
    Que si..., que si...., que los diesel son iguales que los gasolina.

  10. #10
    Hola buen día, ayer desarme la puerta trasera izquierda porque no encendía la luz interior al abrirla ,y efectivamente el switch gastado en la cerradura no funcionaba ...reparé eso y hoy termino de armar y pruebo ....comento mas tarde si di con el problema...

+ Responder

Discusiones similares

  1. Consumo en la bateria GOLF GTI 2001
    Por Nicolas Capeletti en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 1
    Último post: 15/04/2020, 14:21
  2. Respuestas: 12
    Último post: 06/01/2020, 12:45
  3. Problema con carga de bateria touareg v10
    Por Automotive en el foro Mecánica y Preparaciones
    Respuestas: 9
    Último post: 02/12/2015, 16:41
  4. ¿Batería con carga un poco elevada?
    Por srs en el foro Volkswagen
    Respuestas: 4
    Último post: 27/07/2012, 01:21
  5. Respuestas: 0
    Último post: 24/01/2012, 22:16

Etiquetas para este hilo

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado