+ Responder
Mostrando resultados 1 a 6 de 6

Discusión: Unidad Control Elevalunas y consumo eléctico en Passat B6

  1. #1

    Unidad Control Elevalunas y consumo eléctico en Passat B6

    Buenos días pueblo,

    Hace cosa de 2 semanas iba por la autovía y se me bajó como 2 dedos la ventanilla trasera derecha. No le di importancia hasta que un día me di cuenta que esa misma puerta tampoco se cerraba con el mando. La luz de alarma al cerrar el coche que me queda fija al principio en vez de parpadear.

    He comprobado el cableado que hay justo donde el conector que va al pilar de la puerta y está en buen estado.
    Con el coche en reposo tengo un consumo de 1,6A, algo excesivo no? y si desconecto esa puerta el consumo baja a 0,6A. Con lo que intuyo que el problema de la batería está relacionado con la avería de la puerta. A veces también me marca que la puerta está abierta cuando en realidad está cerrada aunque este hecho es aislado y desde que cargué la batería no a vuelto a suceder. Y el elevalunas sólo funciona a veces desde el botón de la misma puerta.
    Tampoco se iluminan la luz del botón ni la que llevan en la puerta cuando la abres.

    Gracias.

  2. #2
    Ya he pasado el vagcom. Directamente no hay comunicación con la unidad de control.
    1 Avería detectada:
    01334 - Unidad de control de la puerta, trasero der. (J39
    004 - Sin señal/comunicación
    Cuadro Congelado:
    Estado de Avería: 01100100
    Prioridad de Avería: 6
    Frecuencia de Avería: 1
    Reseteos del Contador: 242
    Kilometraje: 168318 km
    Indicación de Tiempo: 0

    He desmontado la unidad y la verdad es que se ve bastante entera. Me esperaba que estuviera chamuscada, que opináis?
    https://imgur.com/d1NHGk1

  3. #3
    En mi modesta opinion esa averia huele a cable con mal contacto, tambien puede ser y tiene mas pinta de ello ser un cable pelao y que este deivando corriente , no queda otra que desarmar la puerta y mirar cuidadosamente el mazo de cables. los sospechosos apretarlos con unos alicates y encintarlo.

    SUERTE

  4. #4
    Peatón
    Registrado
    01/12/09
    Lugar
    ciudad de las espadas
    Posts
    25
    yo he tenido la misma averia que tu en el coche y fue porque en el coche tuve instalado unas luces chinas con el simbolo de vw que alumbraba al suelo y cuando se iba a fundir parpadeaba y jodio el modulo de la puerta. solo se rompe el modulo electronico el elevalunas esta bien. se dispara el consumo de bateria y terminaras con quedarte sin ella, la luz del elevalunas tampoco funcionaba suerte

  5. #5
    Quote Originalmente publicado por stoledo Ver post
    He comprobado el cableado que hay justo donde el conector que va al pilar de la puerta y está en buen estado.
    Con el coche en reposo tengo un consumo de 1,6A, algo excesivo no? y si desconecto esa puerta el consumo baja a 0,6A. Con lo que intuyo que el problema de la batería está relacionado con la avería de la puerta. A veces también me marca que la puerta está abierta cuando en realidad está cerrada aunque este hecho es aislado y desde que cargué la batería no a vuelto a suceder. Y el elevalunas sólo funciona a veces desde el botón de la misma puerta.
    Tampoco se iluminan la luz del botón ni la que llevan en la puerta cuando la abres.
    Hola

    He tenido el mismo problema que tú. Mismo coche, misma puerta, síntomas parecidos.
    He comprado el cableado y está perfecto. He desmontado el módulo de la puerta y parece estar bien. Me dicen que puede ser también un fallo en la cerradura de la puerta, pero es más difícil acceder...
    ¿Cómo lo solucionaste tú?

  6. #6
    Peatón
    Registrado
    01/12/09
    Lugar
    ciudad de las espadas
    Posts
    25
    cambiando el modulo de la puerta, eso es lo que se estropeo , a mi la cerradura me van bien se me fueron los dos modulos traseros. y tenia consumo de bateria. una basura vamos

+ Responder

Discusiones similares

  1. unidad control abs
    Por emanuelcostel en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 1
    Último post: 22/07/2016, 15:52
  2. unidad de control sin conexion
    Por octaviangeorge en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 2
    Último post: 03/07/2009, 12:02
  3. Unidad de control jodida
    Por jordana en el foro El Rincón del Passat
    Respuestas: 2
    Último post: 02/01/2009, 19:22
  4. Cambio unidad control
    Por vifero en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 3
    Último post: 08/04/2007, 21:04
  5. Fallo en unidad de control
    Por rubencp en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 2
    Último post: 05/11/2006, 01:43

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado