+ Responder
Mostrando resultados 1 a 15 de 15

Discusión: No se encienden los intermitentes al cerrar el coche

  1. #1
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46

    No se encienden los intermitentes al cerrar el coche

    HOLA SIGO CON LOS PROBLEMAS EN MI TOLEDO LOS CUALES VOY SOLUCIONANDO PERO HAY UNA QUE ME TRAE DE CABEZA YA DESDE EL PRINCIPIO Y Y NO CONSIGO RESOLVER Y AUNQUE NO TIENE DEMASIADA IMPORTANCIA AHORA ME ENTRO POR EL OJO DERECHO ENCONTRAR A QUE SE DEBE EL FALLO.
    OS COMENTO RESUMIDAMENTE, DESDE QUE COMPRE EL COCHE UN TOLEDO DEL 99 NO HE CONSEGUIDO QUE SE ME ENCIENDAN LOS INTERMITENTES AL CERRAR COSA QUE PARA ABRIR SI,TENIA VARIAS FUNCIONES QUE NO ME HACIA DEBIDO A LAS CERRADURAS,COMO LAS LUCES DE CORTESIA QUE NO ME ENCENDIAN AL ABRIR LA PUERTA,EL PESTILLO DEL CONDUCTOR SE ME VOLVIA A SUBIR CERRANDO DESDE DENTRO,NO SE ME CERRABAN LAS PUERTAS SOLAS,OSEA TODO ESO QUE NO SUELE HACER CUANDO TIENES ALGUNA CERRADURA MAL, EN MI CASO TENIA LA DELANTERA IZQUIERDA Y LA TRASERA IZQUIERDA MAL Y YA SE LAS CAMBIE, AHORA FUNCIONA TODO DE MARAVILLA, SOLO ME QUEDA LO DE LOS INTERMITENTES AL CERRAR.
    LO HE ACTIVADO CON EL VAGCON Y TODO ESTA BIEN,NO SE ME OCURRE QUE PUEDE SER, TENGO QUE DECIR QUE LE HICE UN DIAGNOSTICO Y ME DA ESTOS FALLOS:
    01333 - Módulo de control de la puerta; izquierdo trasero (J38
    49-10 - No Communications - intermitentes
    00.942 - Espejo Exterior motor Repliegue; Passenger Side (V122)
    35-00 - -
    00944 - climatizada exterior Espejo; Passenger Side (Z5)
    35-00 - -
    00934 - Motor eléctrico de la ventana; izquierdo trasero (V26)
    62-10 - n o ajuste incorrecto - intermitentes
    00930 - Módulo de cierre para cierre centralizado; izquierdo trasero (F222)
    27-10 - Señal inverosímil - intermitentes

    PERO ESTOY SEGURO QUE ESTA TODO BIEN MONTADO Y ME FUNCIONA TODO BIEN , LA PREGUNTA ES SI EXISTE ALGUNA OTRA CONFIGURACION QUE SE ME ESTE PASANDO CON EL VAGCON O TAMBIEN PODRIA SER EL CABLE QUE VA ENGANCHADO AL ELEVALUNA QUE SUPONGO QUE PASE INFORMACION A AL CENTRALITA QUE PUEDA TENER MALOS CONTACTOS.
    HABER SI ALGUIEN SABE ALGO DEL TEMA O LE HUBIERA PASADO ALGO PARECIDO.

  2. #2
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Investigando he encontrado dos fusibles al lado de la centralita de 15a iguales y me da la sensacion que tienen algo que ver uno de ellos lo quite y no se me encendian los intermitentes al abrir, he revisado todas las puertas y funcionan todas bien alguien tiene idea de que puede ser gracias.

  3. #3
    Peatón
    Registrado
    10/02/11
    Lugar
    Vizcaya
    Posts
    12
    a mi me paso una vez lo mismo y el problema era que el capo no cerraba bien y de ahi que no se encendiesen todos los intermitentes...
    GolfIV 1,9TDI 110 180.000 KM y subiendo....

  4. #4
    Peatón
    Registrado
    22/04/10
    Posts
    20
    Hola,mira seguro q algo se te queda abierto.yo tengo un golf IV y me pasaba lo mismo,hasta q descubri q la cerradura del porton trasero lleva 2 conectores.1 para la luz dentro del maletero y el chivato del cuadro de luces(detcta si esta o no abierto) y el 2 para el cierre centralizado y la alarma (que trae de origen) Otro amigo tiene golf 5 y le paso lo mismo pero al capot ,cambio la cerradura por 65€ en el desguace y listo! Suerte !

  5. #5
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Vale muchas gracias por los comentarios ya lo tengo todo mirado las puertas funcionan bien, el maletero se enciende la luz y el chivato en el cuadro, lo unico que tengo duda es en el capo que estuve mirando y no encuentro ningun pulsador pero no creo que lo traiga por que he oido que muchos vienen sin cablear, este es un toledo del 99, hay otra cosa que no hice, que es borrar los fallos con el vagcon, que alomejor siga detectando fallo, es que no se, es lo unico que se me ocurre.

  6. #6
    Peatón
    Registrado
    11/02/11
    Lugar
    bilbao
    Posts
    95
    buenas JMF.yo tengo un passat 3b con(exactamente el mismo problema que tu).incluso si cierro desde el boton interior del centralizado,los pestillos del lado conductor y puerta trasera izq,se vuelven a levantar.los derechos van bien.a mi me han dicho,que las cerraduras de nuestros coches llevan un microinterruptor cada una,que es el encargado de mandar estas señales,ejemplo(que se encienda la luz de cortesia de cada puerta,mandar señal al cuadro de puerta abierta,etc),que del uso,se estropean,y empiezan todas estas malfunciones,incluido que no se enciendan los intermitentes al cerrar,o que los pestillos se levantes despues de cerrar desde dentro.me lo miraron en el conce,tras meterle al ordenador,y me dijeron que las cerraduras del conductor y trasera estaban mal.claro,ellos venden toda la cerradura completa,pero mirando por internet,he visto que se venden los microinterruptores sueltos,por 6€ cada uno.lo malo es que para cambiarlos,hay que desmontar al completo cada panel de puerta,hasta el metalico,para acceder a la cerradura.y que para cambiar el microinterruptor,hay que soldar un par de cables.hay un manual en este foro de como hacerlo.si encuentro el enlace,te lo paso.ya nos diras como lo llevas.y yo cuando lo haga.salu2.

  7. #7
    Clase Lupo GTI Avatar de lolote
    Registrado
    06/12/09
    Posts
    988
    si has tocado con el vagcom algo, puede ser que este desactivada esa funcion entra en modulo 46 confor, y mira si esta desactivada esa funcion un saludo.
    vw passat2.0 140cv highline año 2005 bkp rns 510 bt premiun volante multifuncion y etc. 675.000km .y sin inyectores rotos un maquinon.

  8. #8
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Ante todo gracias por las respuestas aportadas pero ya lo tengo todo mirado, lo tuyo 4 motior si creo que valla a ser las cerraduras porque eso de que se levantaba el pestillo le pasaba al mio y le pasa a un cuñado mio que tiene un golf, pero yo le cambie las cerraduras delantera y trasera izquierda y se me arreglo todo eso que tenia mal menos lo de los intermitentes le paso el vagcon y me pone lo de la puerta trasera pero casi estoy seguro que no es porque aunque es de desguace tenia mas y probe con ellas y nada y ademas me funcionan todas bien.
    Lo que me dices lolote ya lo hice y ademas ya lo tenia activado y nada lo unico que se me ocurre es lo que dije antes que tenga que borrar los fallos para que no los detecte la centralita, no lo se que opinais vosotros?

  9. #9
    Peatón
    Registrado
    11/02/11
    Lugar
    bilbao
    Posts
    95
    ya os dire cuando cambie los microinterruptores haber que pasa.y tu,JMF,cuando des con lo de los intermitentes,dinos porfa como lo has solucionado.siempre biene bien saber como se solucionan estas pijadillas de la electronica....

  10. #10
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Vale 4 motion descuida tarde o temprano dare con ello lo que no se cuanto me llevara de momento adenlanto que investigando encontre dos fusibles de 15a al lado de la centralita y creo que son uno para la apertura y otro para el cierre porque le quito uno y ya no alumbra al abrir y son iguales y estan uno junto con el otro voy a ver cuando tenga tiempo si sigo investigando a ver que pruebas mas puedo hacer

  11. #11
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Bueno sigo con las comprobaciones y dos cosas la primera he leido que algunos coches traen para poner que se enciendan mas veces o menos y deduci yo pues igual es que para cerrar esta en cero y por eso no va pero resulta que entrando en modulo 09 que es donde se configura no me deja entrar y otra sorpresa que me encontre a mi favor es que de alguna manera consegui borrar los fallos y le hice otro diagnostico y solo me dio uno que no tiene nada que ver con eso lo cual quiere decir que tengo todas las cerraduras bien osea que ya no se que mas puedo mirar alguien que me pueda aportar algo gracias.

  12. #12
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Hay alguien que tenga alguna idea?

  13. #13
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    Hoy he preguntado en un taller y me dicen que igual es que no trae la funcion de que se encienda con un parpadeo las luces al cerrar pero creo que estan equivocados, solo me queda entrar en el modulo 09 y mirar que no este en 0 pero no me deja entrar.

  14. #14
    Peatón
    Registrado
    23/01/11
    Lugar
    ASTURIAS
    Posts
    46
    por fin encontre la falla y ahora me funciona bien era un microinterruptor que llevaba en el capot lo que pasa que iba tan escondido que no se veia porque eso ya lo revisara dos veces y no vi nada ante todo dar las gracias por las respuestas aportadas

  15. #15
    Hola, sé que hace años de esta discusión, pero a mí Seat León 2 le pasa lo mismo. Podrías decirme dónde está ese microinterruptor del capot? Gracias ��

+ Responder

Discusiones similares

  1. Claxon y intermitentes a cerrar
    Por txalo en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 17
    Último post: 07/03/2011, 17:03
  2. Luces intermitentes no se encienden al cerrar con el mando
    Por guijarrelson en el foro El Rincón del Passat
    Respuestas: 6
    Último post: 27/07/2010, 23:51
  3. Luces al cerrar el coche
    Por Superbquino en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 5
    Último post: 12/04/2008, 23:51
  4. intermitentes al abrir/cerrar el coche
    Por deibid-74 en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 4
    Último post: 09/01/2008, 00:23
  5. No me salen los intermitentes y beep al cerrar
    Por Gu4rDi4N en el foro Diagnosis Electrónica / VAG-COM / VCDS
    Respuestas: 5
    Último post: 21/06/2005, 08:31

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado