+ Responder
Página 1 de 3 1 2 3 ÚltimaÚltima
Mostrando resultados 1 a 15 de 34

Discusión: Sincronizar correa con bomba.

  1. #1

    Sincronizar correa con bomba.

    Estimados todos. Gracias por la ayuda de siempre....
    Tengo un Passat tdi 1.9 - variant 4 motion - año 2005 motor avf y no se si es con bomba inyectora o rotativa.
    Mi auto tenía un andar que parecía eléctrico, apenas lo pisaba salía disparado y poco se notaba la vibración y ruido propio de los diessel. Luego de cambiar la correa de distribución el auto funciona muy bien pero: 1 perdió pique, vibra un poco, se siente un poco el ruido de la bomba y no tiene la suavidad que tenía antes al andar.
    Puede ser que me falte sincronizar la bomba con la correa o válvulas?
    Me compre el VagCom y me salieron estos valores:

    (1=043) (2=127) (3=000) (4=020) (5=086) (6=203) (7=08 (8=129) (9=145) (10=145)

    lo que me sorprendió es que al ver el gráfico en lugar de tener lineas paralelas oblicuas me salieron todas líneas horizontales y la que corresponde a los valores de mi motor sale paralela al resto pero abajo de todo junto al marco.

    Alguien podría ayudarme con este tema? estoy haciendo algo mal con el vagcom o mi auto está para la mierda.

    Muchas gracias
    Editado por Alejandro- el 20/11/2013 a las 11:13

  2. #2
    Clase Lupo GTI Avatar de igornorro
    Registrado
    16/06/09
    Lugar
    Bilbao
    Posts
    758
    Tu coche es inyector bomba, luego no tiene bomba rotativa. Cada unidad inyectora lleva consigo una bomba, lo que hace que en realidad tengas 4 bombas en vez de una como los que montan la bomba rotativa.

    Metete en el canal 4 de los bloques de medicion del modulo motor con el coche caliente y nos dices el valor de la ultima casilla (angle synchro). Si antes iba bien y ahora no, es porque se ha montado mal la correa. No hay mucha más vuelta de hoja. Sin desmontarla tal vez puedas corregir en parte el problema, pero para dejarlo bien tendrias que sacar la distribucion y hacerla otra vez cuadrando todo como es debido muy probablemente.

    Un saludo.
    VW Passat 1.9 TDi 130cv HighLine

  3. #3
    Clase Audi RS4 Avatar de codi30
    Registrado
    06/05/10
    Lugar
    ( Madrid ) GOLF IV 1.9 TDI 130 ASZ
    Posts
    5.229
    Tu coche es inyector-bomba, es decir, cada inyector lleva su propia bomba, y quien suministra gasoil a los inyectores con presión, es la bomba Tamden (no llevas bomba inyectora) seguramente (y pongo la mano en el fuego y no me quemo) que tengas el valor del Angle-Synchro (sincronización del angulo del árbol de levas con respecto al cigüeñal) desfasado, y si este valor esta desfasado o en un valor no adecuado, el coche pierde tirón, va mas perro, puede dar tirones, sacar mas humo, sonido bronco del motor (etc..)

    date cuenta que depende como este ese valor, se inyecta mas o menos gasoil, y a lo mejor no entra el caudal necesario, o entra mal y tarde (etc..) y siempre que se cambia distribución se a de cuadrar este valor (siempre) y no muchos talleres saben que es (por no decir que lo saben solo 4) para mirar el valor?? sigue esta ruta:

    Pantalla principal del Vag-Com/Select/01-Engine/Meas.Blocks-08/canal 004/campo 4, el 1º empezando por la derecha (motor caliente, 90º)

    con respecto a los código de avería que has puesto, decirte que mires bien el código, puesto que no coinciden los números bien..has probado a borrar averías y ver si aparecen de nuevo? salu2

    P.D: Igornorro, te has adelantado..que maquina !! jejejeje
    Editado por codi30 el 21/11/2013 a las 21:28
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  4. #4
    Estimados Igornorro y Codi30, muchas gracias por su consejo.... Ahora pruebo poner el auto a 90° y le enchufo el Vagcom.
    Comentario al margen.... cuando cambié la correa lo puse en PMS y en posición con las marcas, luego coloque las 2 erramientas que impiden que se pierda la relación entre engranaje de arbol de levas y cigüeñal, conté en la correa vieja los dientes totales con respecto a la nueva para asegurarme que sea la correa correcta antes de sacar la vieja hice una marca en la correa y piñon de cig y lo mismo en correa y piñon de arbol.... contando los dientes para asegurar que al sacar una y colocar otra todo estaría igual..... es por eso que no creo que se haya puesto mal.... Puede influir la tensión de la correa?? porque cuando enciendo el aire acondicionado parecería que funciona mejor..... bueno pero lo que se de esto es nada, este es mi primer auto motor diesel y la primera vez que cambio una correa..... me guié mucho por esta página y youtube.
    Bueno ahora pruebo lo que me dicen y les cuento las novedades.

    Muchas gracias.

  5. #5
    Clase Audi RS4 Avatar de codi30
    Registrado
    06/05/10
    Lugar
    ( Madrid ) GOLF IV 1.9 TDI 130 ASZ
    Posts
    5.229
    Quote Originalmente publicado por Alejandro- Ver post
    Estimados Igornorro y Codi30, muchas gracias por su consejo.... Ahora pruebo poner el auto a 90° y le enchufo el Vagcom.
    Comentario al margen.... cuando cambié la correa lo puse en PMS y en posición con las marcas, luego coloque las 2 erramientas que impiden que se pierda la relación entre engranaje de arbol de levas y cigüeñal, conté en la correa vieja los dientes totales con respecto a la nueva para asegurarme que sea la correa correcta antes de sacar la vieja hice una marca en la correa y piñon de cig y lo mismo en correa y piñon de arbol.... contando los dientes para asegurar que al sacar una y colocar otra todo estaría igual..... es por eso que no creo que se haya puesto mal.... Puede influir la tensión de la correa?? porque cuando enciendo el aire acondicionado parecería que funciona mejor..... bueno pero lo que se de esto es nada, este es mi primer auto motor diesel y la primera vez que cambio una correa..... me guié mucho por esta página y youtube.
    Bueno ahora pruebo lo que me dicen y les cuento las novedades.

    Muchas gracias.
    Por muy bien que dejes la distribución en sus marcas, aunque lo cambies de manera perfecta, siempre es necesario después cuadrar el valor del Angle-Synchro (siempre) a mi me dejan siempre la distribución en sus marcas, usando útiles específicos e incluso apretando con dinamométrica cada tornillo (da igual) luego me toca cuadra el valor..

    mira el valor que te marca, y nos lo comentas, y comenta si el valor es fijo u oscila, y a que valores oscila en la caso de hacerlo. salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  6. #6
    Bueno ahí van los resultados luego de borrar las fallas.....

    Canal 000 = (043) (127) (000) (01 (087) (203) (07 (109) (156) (143)

    Canal 004 = (903/min) (-0.0°ATDC) (6.6°KW) (0.0°KW)

    Estos valores son correctos??? no me animé a probar de tocar nada pero a lo mejor tocando algún valor de lo que me indiquen o encuentre en algún post se arregle. Puede ser??? o tengo que desarmar medio auto de nuevo jaja

    Saludos!!!!

  7. #7
    Huy que rápido contestaron.... Si los que oscilan son los dos últimos cuadros, el ante último pasa de 6.6°KW a 7.1°KW y el último de la derecha pasa de 0.0°KW a 0.6°KW

    Pero, y cómo se encuadra???? hay que sacar la tapa de balancines????

  8. #8
    Clase Lupo GTI Avatar de igornorro
    Registrado
    16/06/09
    Lugar
    Bilbao
    Posts
    758
    Pense que te habían hecho el cambio en un taller. Si has usado utiles y te has cerciorado de que esta todo correcto, en principio descartamos un mal montaje.

    Los valores que obtienes son los idoneos, es decir, 0º en el ultimo recuadro del canal 4. Ese dato que oscila es la duracion de la inyeccion en grados de giro del cigueñal. Nada por lo que debas preocuparte.

    Tu coche, que casualidades de la vida, es el mismo que el mio, siendo del 2005 monta un tensor de distribucion automatico. Es de los que tienes que girar hasta dejarlo entre las dos patillas y listo. Ese sensor se empezo a montar a partir de Julio del 2002 aproximadamente. En el mio, que es de un poco antes de Julio de 2002, llevo el tensor hidraulico. Es un cristo de tensor bastante mas complejo de dejar bien que el tu tienes montado. Ademas, da más problemas de los que da el tuyo.

    Si has dejado la tensión dada correctamente, dejando el tensor entre esas dos marcas, eso descartado... Explicanos como hiciste lo de la tension, para ver si esta correcto.
    VW Passat 1.9 TDi 130cv HighLine

  9. #9
    Gracias igornorro
    Creo saber a que vas..... Luego de montar todo y con las herramientas aún colocadas afloje los tornillos del engranaje de la flauta de válvulas y luego con estos flojos gire el tensor hasta su posición, luego apreté el tornillo del tensor. Posterior a esto los del engranaje de la flauta. Lo que sí les puedo decir es que no quedo en el mismo sitio que la vieja, quedo apenas corrida en el borde, posiblemente la vieja estaba estirada y esta no..... Puede ser?? Pero ojo que quedo dentro del rango. Si nada se puede hacer con el vagcom y si esto esta bien creó que me dan la peor noticia. Al desarmar las poleas del sigueñal los tornillos estaban muy apretados y por no tener destornillador de impacto o neumático tuve que sacar un tornillo haciéndolo girar con un punto y el martillo. Lo cague mucho a palos y mientras lo hacia pensaba si no corría el riesgo de dañar el sigueñal. Puede ser que se haya torcido? A qué llaman cuadrar?? En algún sitio vi que alguien explicaba que luego de montar todo con la correa hay que sincronizar esta con la bomba. Yo creía que los diésel tenían una sola bomba. Por qué a mi los gráficos me salen con líneas horizontales como sí fuera un electro cardiograma mientras que a todo el mundo le salen líneas horizontales y verticales de tres colores en forma de L dada vuelta?
    Perdón a lo mejor pregunto demasiado como querer hacer un curso de mecánica en dos días.
    Bueno con lo que puedan colaborar se los voy a agradecer.
    Muchos saludos....

  10. #10
    Clase Lupo GTI Avatar de igornorro
    Registrado
    16/06/09
    Lugar
    Bilbao
    Posts
    758
    Si lo has hecho así, esta todo correcto si dejaste el tensor en su posicion correcta. Con cuadrar me referia a calar, dejar sincronizado el arbol de levas con el cigueñal.

    El cigueñal es muy muy duro, no lo doblas con un martillo jeje.

    Explicame mejor que has notado despues de cambiar la correa. Cuantos km le has hecho ya al coche desde el cambio? A ver si es que ha sido casualidad y te ha pasado por otra cosa. A priori la correa esta bien montada.
    VW Passat 1.9 TDi 130cv HighLine

  11. #11
    Gracias por tu paciencia. El día anterior a tocar la correa el auto apenas tocaba el acelerador volaba, no hacia ruido el motor, parecía un motor a nafta, y era muy suave regulando como andando. Luego del cambio al encenderlo se notaba la vibración y mayor ruido del motor regulando y al arrancar noté una caída en el pique. De todas formas el auto funciona bien, tiene una velocidad final de 205 km como siempre y luego del cambio hice un viaje de 5.500km sin ningún problema, por caminos de nieve en montaña, ruta y ripio. Todo perfecto, luego de esto que fue hace 6 meses le hice otros 3000 y ahora me comenzó a saltar sólo en el tablero el símbolo del Esp le limpié el enchufe principal en el motor y nada, luego le limpié los sensores de rueda delanteros y salta menos, este finde veo de limpiar los traseros sí es que tiene. Lo que noté es que los delanteros se veían rallados en la punta, no se sí es normal o no. Y el mes pasado se rompió el alternador pero lo envíe a reparar y ahora funciona bien. Pero todo esto no creo que tenga que ver con el problema de la vibración. Se siente al encender como un bombo Tucu Tucu Tucu típico de los diésel viejos y que yo pienso que es la bomba que falta sincronizar o cuadrar con la correa pero si me dicen que no..... No tengo idea.....
    Y si pruebo nuevamente trenzar la correa??? A lo mejor ahora que esta más gastada logro que llegue al centro de la marca. Que opinas? Te parece? Lo qué es un embole es desarmar toda la trompa.....
    Slds.

  12. #12
    Clase Lupo GTI Avatar de igornorro
    Registrado
    16/06/09
    Lugar
    Bilbao
    Posts
    758
    No te entiendo eso que dices de llegar al centro de la marca.
    VW Passat 1.9 TDi 130cv HighLine

  13. #13
    Me refiero a que el el tensor tiene una chapita con una marca (calado en la chapa como una U) que indica hasta donde se debe tensar la correa, para eso tiene la parte móvil como una V al revés de modo tal que la V apunte dentro de la U. A mí al momento de sacar el gancho y comenzar a tensar la correa con la Herramienta, apenas llegó al borde de la U. No se si me expreso bien..... es por eso que pienso que a lo mejor quedó floja, lo que me hace pensar eso es que cuando enciendo el aire acondicionado parece que se reduce apenas un piquitin la vibración..... entiendo que llevan correas diferentes pero...... eso pasa. tu auto es el rojo de la foto? Lo bajaste, cambiaste el rodado, cubiertas de talón bajo y pintaste de negro el logo de VW o cambiaste parrilla, puede ser? Se ve bueno... debe doblar mejor y tener mejor tenida.... Cómo se cuantos caballos tiene mi auto? porque creo que 1,9 hay tres motorizaciones no?

  14. #14
    Clase Lupo GTI Avatar de igornorro
    Registrado
    16/06/09
    Lugar
    Bilbao
    Posts
    758
    Eso tiene que quedar dentro de la U, si no la correa no tiene la tension que deberia. Saca la tapa de la distribución y revisa que eso este igual, que con el paso de los km la correa se estira y se va cediendo y pierde tension.

    El de la foto no es mío pero esta bonito. Tu coche siendo el motor AVF es de 130cv. Ni uno más ni uno de menos. El mio de origen dios 130cv en banco de potencia.
    VW Passat 1.9 TDi 130cv HighLine

  15. #15
    Gracias amigo... voy a desarmar la tapa y ver como se encuentra la marca. Saludos y muchas gracias.

+ Responder

Discusiones similares

  1. ayuda calar la bomba motor 1.9 d (1y) correa de distribucion en vigo
    Por canido29 en el foro Mecánica y Preparaciones
    Respuestas: 16
    Último post: 01/04/2012, 16:33
  2. TDI 140 inyector bomba - ¿Cuándo toca correa de distribución?
    Por KAREL en el foro El Rincón del Passat
    Respuestas: 6
    Último post: 13/12/2010, 15:17
  3. Cambio correa distribucion y bomba de agua
    Por urci en el foro Mecánica y Preparaciones
    Respuestas: 10
    Último post: 19/10/2008, 17:10
  4. Bomba de agua y correa poly-V
    Por Heihachi en el foro Mecánica y Preparaciones
    Respuestas: 1
    Último post: 11/09/2007, 15:06
  5. Estado correa distribución inyector-bomba golfIV
    Por EduRST en el foro Mecánica y Preparaciones
    Respuestas: 11
    Último post: 11/07/2007, 01:36

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado