+ Responder
Mostrando resultados 1 a 5 de 5

Discusión: problema con vag-com 409.1

  1. #1
    Clase Polo SDI Avatar de apos30
    Registrado
    06/09/08
    Lugar
    mallorca
    Posts
    288

    problema con vag-com 409.1

    Hola vereis dispongo del cable y disco de instalacion para el vag-com 409.1 el cual instale en un portatil con windows xp 32 bits.Tras meses de pelearme consegui activarlo y funcionando.
    El problema lo tengo ahora que resulta que dicho portatil peto y he tenid que comprar otro nuevo,pero este lleva windws 7 home 64bits y no me instala el vag-com.
    Alguien sabe si es compatible o debo descargarme alguna otra vesion de vag para el windows 7 64bits.
    GRACIAS SALUDOS

  2. #2
    Clase Polo SDI Avatar de apos30
    Registrado
    06/09/08
    Lugar
    mallorca
    Posts
    288
    nadie sabe decirme o darme una posible solucion,saludos.

  3. #3
    Clase Polo SDI Avatar de AntoniOne
    Registrado
    22/10/06
    Lugar
    Segovia
    Posts
    189
    Yo tengo funcionando el Vag.Com en windows 7 si problemas, pero casi te aseguro al ciento por cien que tu problema no es windows 7, sino el que sea 64 bit, con lo cual tienes un problema. Lo único que se me ocurre como solución es que te bajes de " http://www.microsoft.com/windows/vir.../download.aspx " virtual PC para windows 7 y en ese PC virtual intentes instalar, si puedes, wndows XP 32 bit.
    La virtualización funciona de maravilla, y a veces es la única manera de que determinados programas funcionen.
    Espero tengas suerte.

    Saludos.
    Passat 3BG TDI 1,9 101CV año 2001

  4. #4
    hola, el vagcom no suele funcionar en 64bits. yo dispongo del 311.2N y en seven 64 no me funciona, en el portatil de mi padre, seven 32 si. asike es por eso. te decia arriba el compañero del emulador de xp para el seven, olvidate de eso, ya que sigue siendo 64 bits xp emulado. lo que tendrias que hacer es, con un cd de xp o vista instalarlo en una particion del hd, y luego recuoperar el arranque del seven, por supuesto, con cd del seven64 bits y instalar el vista o xp de 32bits,

    un saludo

  5. #5
    Clase Polo SDI Avatar de apos30
    Registrado
    06/09/08
    Lugar
    mallorca
    Posts
    288
    La verdad es que he decidido instalar el seven 32 bits ya veremos haber que tal.
    El caso es que tambien probe a instalar el etka y el elsawin y tambian me dan fallos,en win7 32 bits.Supongo sera tema de mala instalacion o algo.s2

+ Responder

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado