+ Responder
Mostrando resultados 1 a 10 de 10

Discusión: El coche se acelera sólo

  1. #1

    El coche se acelera sólo

    Buenas soy nuevo en este foro, no soy muy entendido en estas cosas intentaré explicarme lo más claramente posible.
    Tengo un Passat Cl del 89 gasolina 1.8cc 90cv. Hace varios días que cuando lo arranco, o cuando me paro y lo dejo en punto muerto, el coche se acelera solo. pasa de las 900rpm a las 2000 y se queda ahí pillado. Alguien me puede decir de qué peude ser, si tiene fácil o no solución y por cuanto em peude salir el asunto...?
    Gracias.

  2. #2
    Clase Audi R8 Avatar de pas-pas
    Registrado
    29/10/04
    Posts
    12.245
    Mira a ver si se le ha quedado algo de mierda en el eje del acelerador y al no volver a su punto 0, se queda algo acelerado.

    O que se te esté enganchando la alfombrilla con el pedal.

  3. #3
    Clase Polo SDI
    Registrado
    15/10/05
    Posts
    209
    No sé muy bien la mecánica volkwagen, pero podría ser algún tipo de sensor de temperatura que actue como starte.

    Es decir que detecte que el coche está frío (sin estarlo) y te dispare el ralentí. De todas formas lo veo muy alto. a 2000 rpm.....

    No sé a ver si puede echar una mano, alguien que sepa más
    VW POLO SPORTLINE TDI 1.4 80CV

  4. #4
    Peatón
    Registrado
    15/01/06
    Lugar
    Tarragona.
    Posts
    78
    A mi me pasó en un Clio y fué la pieza que controla el ralentí, que se jodió, saludos.
    Passat 2.0 TDI HIGHLINE negro perla, bi-xenon, lunas tintadas, volante multifunción, sensor presión neumáticos, parabrisas doble capa, alarma volumétrica y red portaobjetos...........

  5. #5
    Avatar de berto
    Registrado
    08/10/04
    Lugar
    Comunidad Madrid
    Posts
    14.435
    sí, suele ser tema de carburador, a veces sólo es regulación de CO, o limpieza de carburador, otras hay q cambiar alguna pieza
    Algunos Audi y VW..
    Tengo bastantes mensajes acumulados para contestar, tardaré...

  6. #6
    Peatón
    Registrado
    12/01/06
    Lugar
    Montijo (Badajoz)
    Posts
    28
    A mi me pasó en mi anterior coche (Peugeot 407). Era un problema de la pieza que controla el ralentí. Me la limpiaban, volvian a instalar y funcionaba.... una semana. Así varias veces, hasta que decidió el mecanico sustituirla.
    Además yo tenía 2 problemas, unas veces se aceleraba y otras no aguantaba el ralenti y el coche se calaba cuando paraba. Estaba desesperado.
    Yo te aconsejaría que cambiaras la pieza, pues la limpieza valía para poco ya que es de desgaste.

  7. #7
    Gracias a todos por los consejos, tiene pinta que sea del carburador, creo que lo llevare al mecanico y se lo comentare. Un saludo

  8. #8
    Clase Polo SDI
    Registrado
    17/05/05
    Lugar
    El Masnou
    Posts
    360
    Lo primero es darte la bienvenida al foro!!
    Sobre tu problema, como te han dicho por aqui, yo me decanto por la valvula del starter, ya nos diras como acaba el tema!!
    SEAT LEON FR TDI´04 GRIS SOMBRA
    ESP+EBA, ALARMA VOLUMETRICA, RADIO-CD/MP3 KENWOOD, PARROT CK3000 EVO, REPOSAPIES CUPRA R, PEDALES SPARCO, MINI-PARASOL CENTRAL, PORTA-GAFAS
    http://images.spritmonitor.de/129701.png

  9. #9
    Clase Passat W8
    Registrado
    05/03/05
    Posts
    3.451
    Yo he sentido lo que comentas en mis manos, en mi anterior Audi 80 le pasaba eso pero era porque tenia la bomba de gasolina dañada y la presion que enviaba no era constante sino fluctuante, los sintomas se notaban sobre todo a bajas velocidades a lo mejor ibas a 20km/h y solo con rozar el accelerador que a veces ni eso salias como un loco como si hubieses picado embrague pero acto seguido se volvia a bajar de rpms y ya no lo hacia hasta pasado un rato, cuando lo hacia de forma mas exagerada e incontrolada era cuando en vez de super le echaba 95 en el deposito vaya petardeos

    P.D. El problema que tienes lo desconozco no te digo que sea la bomba de gasolina en tu caso te estoy poniendo un caso en concreto mio y si te surge alguna duda de que si es la bomba de gasolina o no, es muy facil escucharias un ruido similar a un panel de abejas en tu oido zumba realmente bastante cuando esta dañada.

    Un saludo

  10. #10
    gracias igualmente a vosotros dos. En cuanto me digan de qué es os lo comentaré al igual que lso resultados que dé el posible arreglo. Gracias

+ Responder

Discusiones similares

  1. SDI se acelera solo al arrancar
    Por josito01 en el foro Mecánica y Preparaciones
    Respuestas: 4
    Último post: 08/05/2008, 18:51
  2. Se acelera solo
    Por megarom en el foro El Rincón del Passat
    Respuestas: 6
    Último post: 11/05/2007, 16:02
  3. Mi MFD1 navega solo con el coche parado
    Por cokicornas en el foro Modificaciones y Mejoras
    Respuestas: 2
    Último post: 17/04/2007, 15:58
  4. Se acelera solo??????
    Por fervwtdi en el foro Modificaciones y Mejoras
    Respuestas: 4
    Último post: 18/04/2006, 15:56
  5. Se acelera solo??????
    Por fervwtdi en el foro Mecánica y Preparaciones
    Respuestas: 4
    Último post: 16/04/2006, 22:50

Bookmarks

Reglas del foro

  • No puedes iniciar una nueva discusión
  • No puedes responder
  • No puedes adjuntar ficheros
  • No puedes editar tus mensajes
  • BB code está activado
  • Emotíconos están activado
  • El código [IMG] está activado
  • El código HTML está desactivado